+ Rispondi
Pagina 10 di 10
primaprima ... 8 9 10
Visualizzazione dei risultati da 91 a 93 su 93
Like Tree6Mi piace

Discussione: minimo a volte irregolare....

  1. #91
    Abarthista
    L'avatar di PieLume

    Con noi dal 10/07/2012
    Provincia: Brescia
    Messaggi: 1,517

    Italy
     PieLume non è in linea
    1.4 tjet 145cv Abarth
    Rosso sfrontato/officina

    Predefinito

    Quote Originariamente inviata da Pinkus Visualizza il messaggio
    Se ha solo 51mila km, la verifica del gioco valvole è prematura. Fiat sul manuale d'uso e manutenzione consiglia il controllo ogni 60mila, ma se giri a benzina ritengo sia un controllo eccessivamente cautelativo, a gas invece ci può stare. Comunque anche la pulizia del corpo farfallato mi pare un po' prestino per farla, a meno che non butti fuori parecchi vapori d'olio dal coperchio punterie. Non costa nulla farla, ma non ci scommetterei che sia quello.

    Diciamo che altri problemi "classici" che possono causare problemi di irregolarità non me ne vengono più in mente, potrebbe essere veramente qualunque cosa, da un sensore di temperatura a sporcizia a livello di pompa benzina, per dirne 2 tra un'infinità, getto la spugna
    Ahahah va bene dai, grazie comunque per averci provato!!
    Non so è strana come cosa, a giorni lo fa, altri no...a volte a freddo, a volte a caldo....qualche volta l'irregolarità è leggera, altre volte é molto più marcata... Bah non riesco a capire!! Magari è legata anche alla temperatura...bho comunque dopo l'addittivo tende ancora a farlo, ma molto "meno spesso" ... Andrò a fare un salto dal meccanico!
    595 145cv Rosso Abarth

  2. #92
    Foglio rosa
    L'avatar di michele95

    Con noi dal 23/12/2013
    Residenza: genova
    Provincia: Genova
    Messaggi: 12

    Italy
     michele95 non è in linea
    1.2 69cv Sport
    Grigio Perbene

    Predefinito

    ragazzi avevo lo stesso problema per il minimo , vi spiego meglio , dopo la pulizia del corpo farfallato e cambio alternatore, tutto questo ad appena 36mila km nonostante abbia quasi 7 anni , la macchina ha iniziato ad avere il minimo che faceva gli affari suoi , ha iniziato a fare dei rumori la marmitta che prima non aveva mai fatto , collegandomi al pc con il programmino fiatmultiscan ho fatto un reset dei valori di autoapprendimento , ed adesso la mia cucciola è di nuovo come nuova non si sente più nemmeno un rumore niente molte volte mi sembra persino che sia spenta appena ho l occasione di ricollegare il pc alla centralina vi faccio un breve tutorial buona serata a tutti
    A mario07 e PieLume piace questo elemento.

  3. #93
    Neopatentato

    Con noi dal 14/11/2018
    Residenza: AULLA
    Provincia: Massa-Carrara
    Età : 44
    Messaggi: 33

    Italy
     Fardase' non è in linea

    Predefinito

    Ford ka 2010, stesso problema risolto grazie a voi,
    Con reset parametri autoadattivi

+ Rispondi
Pagina 10 di 10
primaprima ... 8 9 10

Discussioni simili

  1. Tremore anabbaglianti al minimo
    Da Viper nel forum Problemi
    Risposte: 51
    Ultimo messaggio: 06/10/2012, 22:50:53
  2. Minimo 1.3 Mjt in folle
    Da Nikopol nel forum Problemi
    Risposte: 25
    Ultimo messaggio: 15/12/2010, 15:11:55
  3. Rumore insolito al minimo
    Da Mario nel forum 1.3 Mjet
    Risposte: 2
    Ultimo messaggio: 01/04/2009, 14:36:01

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi