+ Rispondi
Visualizzazione dei risultati da 1 a 10 su 10

Discussione: Eccessivo consumo olio 1.3Mjet

  1. #1
    Foglio rosa

    Con noi dal 23/07/2008
    Et : 37
    Messaggi: 3
     Mandrake non  in linea
    1.3 mjet 75cv Lounge
    Arancio gustoso

    Predefinito Eccessivo consumo olio 1.3Mjet

    Ciao a tutti,
    la mia 500 a 10000 km ha segnato "insufficiente pressione olio motore". Portata in fiat mi hanno aggiunto 2 kg di olio. Dopo solo 1000 Km mi ha dato lo stesso messaggio e riportandola ne hanno aggiunto dell'altro monitorando ad altri 1000 km il comportamento. Bene, dopo altri 1000 Km ne ha mangiato ancora...adesso sono in attesa di risposte dalla fiat. QUalcuno ha lo stesso problema o saprebbe darmi indicazioni? grazie mille

  2. #2
    Cinquecentista

    Con noi dal 20/08/2007
    Provincia: Milano
    Messaggi: 562
     carky non  in linea
    1.3 mjet 75cv Lounge
    Bianco gioioso/iridato

    Predefinito

    decisamente no...
    Ho aggiunto 1/2 kg di olio dopo 5000 km, ed oggi è poco al di sotto del massimo..

  3. #3
    Cinquecentista
    L'avatar di leo75

    Con noi dal 14/06/2008
    Et : 44
    Messaggi: 721
     leo75 non  in linea

    Predefinito

    non che va a miscela ::



    Condizionatore automatico
    ESP
    Kit Cromo
    Sensori parcheggio
    Fendinebbia
    Fascia laterale con logo 500


    In strada dal 12 luglio 2008

  4. #4
    Cinquecentista
    L'avatar di leo75

    Con noi dal 14/06/2008
    Et : 44
    Messaggi: 721
     leo75 non  in linea

    Predefinito

    vengo da un 1.9 mjet...non era cos accentuato



    Condizionatore automatico
    ESP
    Kit Cromo
    Sensori parcheggio
    Fendinebbia
    Fascia laterale con logo 500


    In strada dal 12 luglio 2008

  5. #5
    Cinquecentista

    Con noi dal 27/10/2008
    Residenza: Castelnuovo del Garda
    Provincia: Verona
    Et : 31
    Messaggi: 1,192

    Italy
     Rizla non  in linea
    1.3 mjet 75cv Sport
    Nero provocatore/scorpione

    Predefinito

    era mjet o jtd? cmq fidati, un giro di cilindri è ok

  6. #6
    Foglio rosa
    L'avatar di cresh

    Con noi dal 10/02/2008
    Residenza: Torino
    Et : 36
    Messaggi: 18
     cresh non  in linea

    Predefinito

    Ciao a tutti, volevo capire come mai la mia 500 multijet da ieri mi dice: "Far cambiare olio motore" come messaggio e lampeggia la spia dell'olio ed ho 9300km, fatemi capire come mai. Grazie anticipatamente

  7. #7
    Cinquecentista in erba

    Con noi dal 20/10/2007
    Residenza: Monte Porzio
    Provincia: Pesaro e Urbino
    Et : 35
    Messaggi: 395
     Falco125 non  in linea
    1.3 mjet 75cv Lounge
    Bianco gioioso/iridato

    Predefinito

    Quote Originariamente inviata da cresh Visualizza il messaggio
    Ciao a tutti, volevo capire come mai la mia 500 multijet da ieri mi dice: "Far cambiare olio motore" come messaggio e lampeggia la spia dell'olio ed ho 9300km, fatemi capire come mai. Grazie anticipatamente
    Sicuramente, a mio avviso, c' una perdita di olio da qualche parte del motore oppure c' un difetto di costruzione dei pistoni...
    In bocca al lupo perch questo un problema importante...fa sapere poi come lo hai risolto

  8. #8
    Cinquecentista

    Con noi dal 27/10/2008
    Residenza: Castelnuovo del Garda
    Provincia: Verona
    Et : 31
    Messaggi: 1,192

    Italy
     Rizla non  in linea
    1.3 mjet 75cv Sport
    Nero provocatore/scorpione

    Predefinito

    ma va no!!!! vuol dire solo che l'olio va cambiato... per le rigenerazioni del DFP si è gia consumato... probabilmente guidi a giri molto bassi oppure molto in città e il dpf ha lavorato molto... niente di strano

  9. #9
    Foglio rosa
    L'avatar di cresh

    Con noi dal 10/02/2008
    Residenza: Torino
    Et : 36
    Messaggi: 18
     cresh non  in linea

    Predefinito

    Raga, alla fine l'ho portata sta mattina in Fiat e mi hanno sostituito olio e filtro e si è risolto. Mi hanno detto che un procedimento da fare dopo tot km e perciò esce questo problema, alla bella cifra di 100€.... speriamo che non ritorni il problema anche perchè non ho ancora 10.000km a presto

  10. #10
    Foglio rosa

    Con noi dal 30/04/2009
    Residenza: Torino
    Et : 40
    Messaggi: 1

    Italy
     Littlewing non  in linea
    1.3 mjet 75cv Lounge
    Blu impeccabile

    Predefinito

    Ciao a tutti, sono nuovo, ho lo stesso problema, solo in maniera un po' + marchiata.
    HO ritirato la mia bimba il 4 aprile del 2008, dopo 3 mesi mi diceva che era da cambiare l'olio......sono andato in assistenza e mi hanno fatto "la campagna" che dev'essere una specie di upgrade della centralina.....a 9.000 km circa dinuovo a segnalare il cambio olio,cambiato olio e filtro.....adesso a 16.000 km mi riscrive la stessa cosa.Pare che il problema sia sempre sto fap che x le citycar e' inutile xche' x funizonare bene deve essere usato in prevalenza in autostrada.......infatti sulle macchine grosse non da problemi sulla 500 si

+ Rispondi

Discussioni simili

  1. Consumo olio
    Da Gioioso nel forum 1.2 8v
    Risposte: 289
    Ultimo messaggio: 21/06/2019, 01:11:02
  2. Tagliando 30.000km - 1.3mjet
    Da enver nel forum 1.3 Mjet
    Risposte: 13
    Ultimo messaggio: 23/11/2010, 23:21:12
  3. Vendo Fiat 500 1.3Mjet LOUNGE
    Da FaGiO nel forum Cestino
    Risposte: 7
    Ultimo messaggio: 10/12/2009, 22:00:37
  4. problema consumo eccessivo
    Da wow nel forum Problemi
    Risposte: 6
    Ultimo messaggio: 31/07/2008, 11:10:39
  5. differenza tra consumo medio A e consumo medio B
    Da aquila86 nel forum Problemi
    Risposte: 5
    Ultimo messaggio: 28/03/2008, 16:46:42

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi