+ Rispondi
Pagina 3 di 15
primaprima 1 2 3 4 5 13 ... ultimoultimo
Visualizzazione dei risultati da 21 a 30 su 147
Like Tree7Mi piace

Discussione: Consumo olio.. 500 16v 100hp

  1. #21
    Cinquecentista in erba

    Con noi dal 06/04/2009
    Residenza: Luino
    Provincia: Varese
    Età : 35
    Messaggi: 273

    Italy
     Acura non è in linea
    1.4 100cv Sport
    Rosso sfrontato/officina

    Predefinito

    puoi mettere anke un altro olio, con altra gradazione, altra marca, quello ke vuoi, in genere x uso stradale va bene anke un base sintetica, un 5/40, un 10/40, cambia poco...se avessi un motore preparato dovresti invece essere + esigente e mettere un olio all'altezza (qualcuno ke metteva MOTUL V300 lo conosco, ne compra a pacchi da 12 pezzi (1 litro l'uno) e sono 30 € circa al litro di olio, scusate se è poco!)...va bene così, il K è + raffinato xkè è 100% sintetico, è meglio, sta di fatto ke lubrifica lo stesso!!! Se mi avessero fatto una cosa così davanti cmq gliel'avrei fatta svuotare la coppa e mi sarei fatto mettere quell'altro, io sono abbastanza esigente su queste cose, nn mi piace usare oli semi/sintetici, è come andare in pizzeria ed accontentarti di una margherita quando invece potresti essere + felice se ti prendessi una messicana

  2. #22
    Bannato

    Con noi dal 30/05/2009
    Residenza: Bolzano
    Messaggi: 95

    Italy
     Imperatore non è in linea
    1.4 100cv Sport
    Rosso sfrontato/officina

    Predefinito

    Io ho consumato 400g di olio in 10.000 km e la guido in maniera allegra anche se non esasperata.

    Credo di essere in media, giusto ?


  3. #23
    Foglio rosa

    Con noi dal 21/08/2009
    Residenza: Torino
    Messaggi: 11

    Italy
     meravigliato non è in linea

    Predefinito

    Quote Originariamente inviata da Acura Visualizza il messaggio
    i benza nn mangiano olio???? E come la mettiamo con i motori Twin spark???? Dai su, nn diciamo cavolate!!!!
    Ho una 146 1.4 TS 16 v del 1997 con quasi 170.000km, mai rabboccato olio(tagliandi quasi sempre regolari). Certo che se tiri a 7.200g/m un semaforo si ed un no le cose cambiano...
    Tolto la fragilità del variatore di fase, sostituito ad oltre 100.000km e il consumo non molto contenuto, ottimo motore. Scusate l'OT.

  4. #24
    500tista Rallysta
    L'avatar di Bond

    Con noi dal 02/09/2007
    Residenza: PS 2-6 Lys
    Provincia: Torino
    Età : 33
    Messaggi: 3,352

    Finland
     Bond non è in linea
    1.4 tjet 160cv+ Abarth

    Predefinito

    uhmm....io ho cambiato del tutto l'olio a 10mila km...e ora a quasi 22mila ho dovuto rabboccare 2 kg...(di selenia racing )
    ...adesso terrò un po' d'occhio la situazione dell'assetata...
    In racing we trust!!

  5. #25
    Cinquecentista neofita
    L'avatar di Rizz_hockey

    Con noi dal 02/10/2009
    Residenza: pomezia
    Provincia: Roma
    Età : 43
    Messaggi: 135

    Italy
     Rizz_hockey non è in linea

    Predefinito

    Quote Originariamente inviata da superpendolare Visualizza il messaggio
    Ciao a tutti, amico cinquecentisti!
    Ho bisogno di un consulto, la mia vettura a 15000 km ha "finito l'olio". Ho fatto il pieno e dopo 1000 km mancavano più o meno 400 g. L'esperimento è stato reiterato con risultati circa costanti!

    Alla FIAT dicono, e non mentono, che sul libretto un consumo di 400 g ogni 1000 km è un consumo che non denota avaria... però lo stesso libretto dice che il primo cambio olio va fatto a 30.000 km...

    Per me sarebbe importante capire come si comportano le altre 1400 16v per farmi un'idea... GRAZIE!

    veramente 400g x 1000km e' un po' eccessivo di solito con mie esperienze fatte sarebbe 500/1000 g ogni tagliando xcio' 15000/20000 km tutto dipende da quanto pesante hai il piede sull'acceleratore. poi non so cosi ti costa piu' di olio che di benzina (400g ogni 1000 = 4kg ogni 10000) la macchina in teoria a fine tagliando l'olio deve essere nero ma ci deve essere nn deve andarsene

  6. #26
    Cinquecentista in erba
    L'avatar di megalomen

    Con noi dal 02/03/2009
    Residenza: Trecastagni
    Provincia: Catania
    Età : 30
    Messaggi: 413

    Italy
     megalomen non è in linea
    1.4 100cv Sport
    Rosso sfrontato/officina

    Predefinito

    consuma olio anche la mia
    e penso che sia anche una questione di piede
    da poco ho fatto il tagliando ed ho messo il KpE
    Non capisco come la GpA di mio padre non ne consuma un caxxo

  7. #27
    Cinquecentista neofita
    L'avatar di TeRiYaKiDoH

    Con noi dal 10/06/2008
    Residenza: Apice
    Provincia: Benevento
    Età : 33
    Messaggi: 205

    Italy
     TeRiYaKiDoH non è in linea
    1.4 100cv Lounge
    Nero provocatore/scorpione

    Predefinito

    ciao a tutti, leggendo dai vari post sembra che sia normale, ma vi voglio domandare una cosa.
    Ho fatto il tagliando a 10.000 KM, ora sto a 14.400 è normale che l'olio stia al minimo, quasi a zero ????

    Consuma il giusto o ha qualche problema ???

  8. #28
    Amministratore
    L'avatar di BuSiS

    Con noi dal 23/01/2008
    Residenza: la Lecco "bene"
    Provincia: Lecco
    Età : 36
    Messaggi: 3,940

    Italy
     BuSiS non è in linea
    1.4 100cv Lounge
    Verde libero e bello

    Predefinito

    anche la mia è in questa situazione, l'ho fatta controllare un paio di volte e mi hanno detto entrambe le volte che il consumo è nella media dichiarata dalla casa... controlla ogni 3-5000 km che non stai a secco

  9. #29
    Cinquecentista neofita
    L'avatar di TeRiYaKiDoH

    Con noi dal 10/06/2008
    Residenza: Apice
    Provincia: Benevento
    Età : 33
    Messaggi: 205

    Italy
     TeRiYaKiDoH non è in linea
    1.4 100cv Lounge
    Nero provocatore/scorpione

    Predefinito

    ok grazie.

  10. #30
    Cinquecentista neofita

    Con noi dal 02/06/2008
    Residenza: sardegna
    Provincia: N/A
    Età : 39
    Messaggi: 113

    Italy
     coccovillo non è in linea
    1.4 100cv+ Sport
    Bianco bianco/gara

    Predefinito

    Anche la mia vuole parecchio olio....tipo 200 grammi ogni 2000 km...ora mi hanno regalato 4 kg di (MOBIL 1 5W50) totalmente sintetico sabato lo monto e vedo come va con il consumo......

+ Rispondi
Pagina 3 di 15
primaprima 1 2 3 4 5 13 ... ultimoultimo

Discussioni simili

  1. Consumo olio
    Da Gioioso nel forum 1.2 8v
    Risposte: 289
    Ultimo messaggio: 21/06/2019, 01:11:02
  2. 1.4 100hp dualogic
    Da Luca nel forum Prove su strada
    Risposte: 11
    Ultimo messaggio: 10/02/2015, 10:44:05
  3. Eccessivo consumo olio 1.3Mjet
    Da Mandrake nel forum 1.3 Mjet
    Risposte: 9
    Ultimo messaggio: 30/04/2009, 21:57:50
  4. smontare finale 1.4 100hp
    Da GoldenBoy nel forum Guide
    Risposte: 37
    Ultimo messaggio: 01/03/2009, 15:11:42
  5. differenza tra consumo medio A e consumo medio B
    Da aquila86 nel forum Problemi
    Risposte: 5
    Ultimo messaggio: 28/03/2008, 16:46:42

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi