+ Rispondi
Pagina 2 di 2
primaprima 1 2
Visualizzazione dei risultati da 11 a 16 su 16

Discussione: problemi vari errori e perdita potenza a 3 cilindri

  1. #11
    Cinquecentista D.O.C.
    L'avatar di alex-et3

    Con noi dal 18/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 39
    Messaggi: 6,879

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da dandy66 Visualizza il messaggio
    Ciao A tutti, mi rivolgo a questo forum per un consiglio, ho una 500l twinair metano, la macchina va benissimo ma ho fatto una manovra sbagliata inserendo nell'accendi sigari un dispositivo per gonfiare un materassino che "pare" abbia bruciato una delle centraline, ma il meccanico in collegamento con il tecnico fiat non è riuscito a capire quale delle tre si sia bruciata,
    ho l'errore sul "malfunzionamento sensore pioggia" sensore luci" ( galleria)" airbag passeggero" e non funzionano le lucine nei bottoni sulla stringa delle 4 freccie...
    il meccanico dice di andare ad esclusione acquistando e sostituendo una centralina alla volta sperando di beccare quella bruciata alla prima altrimenti son dolori perchè costano un botto.
    La mia domanda è questa: a qualcuno di voi è già successa una cosa del genere oppure, quale centralina è soggetta a bruciarsi in caso di corto con l'accendi sigari?
    grazie per l'aiuto
    Daniela
    Ciao!Digli di controllare i fusibili,le centraline non si bruciano per un cortocircuito nell accendisigari.Tra l altro gli accendisigari non passano per le varie centraline.
    Anzi,puoi controllare te stessa...prendi l uso e manutenzione,vai nell indice e cerca "fusibili"
    Trovata la pagina corrispondente,cerca il fusibile relativo all accendisigari e sostituiscilo.
    Se il problema è semplicemente il fusibile,devi farmi una promessa...cambierai meccanico

  2. #12
    Cinquecentista D.O.C.
    L'avatar di alex-et3

    Con noi dal 18/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 39
    Messaggi: 6,879

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da Paolo-ramses Visualizza il messaggio
    La macchina comincia a perdere colpi non appena si accende il problema su hill holder,di seguito tutto il resto,far,spia avaria motore ecc ecc
    E' normale,perchè appena si presenta un avaria nell impianto controllo motore,l esp si esclude in quanto per eventualmente correggerti la traiettoria in caso di bisono,il motore deve essere in piena efficenza.

  3. #13
    Foglio rosa

    Con noi dal 04/10/2017
    Residenza: Vicenza
    Età : 36
    Messaggi: 8

    Italy
     Paolo-ramses non è in linea
    1.4 100cv Lounge
    Bianco gelato

    Predefinito

    Di solito si guardano prima i fusibili....sembra che i meccanici siano tutti uguali...cambiano pezzi a caso slerando di trovare quello giusto...intanto noi paghiamo...

  4. #14
    Cinquecentista D.O.C.
    L'avatar di alex-et3

    Con noi dal 18/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 39
    Messaggi: 6,879

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da Paolo-ramses Visualizza il messaggio
    Di solito si guardano prima i fusibili....sembra che i meccanici siano tutti uguali...cambiano pezzi a caso slerando di trovare quello giusto...intanto noi paghiamo...
    Bhe guardare i fusibili per risolvere questo problema equivale a controllare la pressione delle gomme!
    Un tecnico diciamo che non deve saltare da un componente all altro a casaccio,ma ragionarci su e andare per gradi,facendo delle prove mirate ai possibili componenti che possono causare tale anomalia( e se il tecnico è bravo non le fa cambiando pezzi...).
    Poi per carità...in giro cè di tutto,l importante è però non dire vado da quello là perchè spendo meno,perchè se non sa dove mettere le mani alla fine spenderai molto di piu!
    E il costo orario della manodopera molte volte è rapportato alle spese di formazione e attrezzature dell officina.Tenete conto che un officina autorizzata fiat,solo di abbonamenti relativi a manualistica e catalogo ricambi,spende circa 3600 euro piu iva,i corsi costano 280 euro al giorno...e quei soldi da qualche parte devono saltar fuori....

  5. #15
    Cinquecentista in erba
    L'avatar di kicco

    Con noi dal 22/02/2016
    Provincia: Rimini
    Messaggi: 433

    Italy
     kicco non è in linea
    1.4 100cv Sport
    Bianco bianco/gara

    Predefinito

    Quote Originariamente inviata da Paolo-ramses Visualizza il messaggio
    buona sera a tutti,da circa3 settimane sto impazzendo con dei problemi che interessano la mia 500 1.4 lounge 16v. vi spiego;

    - Quando percorro strade a lungo traggitto,autostrade o ss la macchina mi da una serie di errori,inizia con accendersi la spia ASR (resta fissa ) non riesco più ad attivarla manualmente,dopo si accende di seguito la spia avaria motore e la macchina comincia a perdere colpi,singhiozzando andando a 3 cilindri,sul b.c. mi scrive:

    - errore motore
    - hill holder assente controllare manuale
    - ASP
    - ABS
    E altri errori che ora non ricordo,portantola dal meccanico ha fatto 2 diagnosi con 2 strumenti diversi,il risultato è che dava errore di accensione cilindro 1,ha cambiato le candele,mettendo quelle dedicate per impianti gpl,ha cambiato la bobina e il cavo del cilindro 1, portata da specialista impianti gpl per controllo dando tutto ok. Dopo tutte queste considerazioni il problema persiste non uscendone mai a capo! avendo già speso 450 euro,per niente,vorrei consultarvi con voi se magari qualcuno ha avuto un problema simile o se ha idea di cosa potrebbe essere,la macchina era di un ragazzo con limitate mobilità motorie e montava strumentazione alla guida senza pedali credo,avendo dei fili vari nel cassettino sotto a sinistra del volante. ringrazio anticipatamente se qualcuno riesce a darmi una dritta in merito al problema. a presto!
    Anche io ho avuto lo stesso problema con il 1.4 con impianto gpl montato a 85000km. Da me era una bobina difettosa e il problema si è risolto. Se non hai risolto così il problema è un altro
    500 Sport 1.4 100hp [2007]
    500L 0.9 twinair metano [2016]

  6. #16
    Cinquecentista D.O.C.
    L'avatar di alex-et3

    Con noi dal 18/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 39
    Messaggi: 6,879

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da kicco Visualizza il messaggio
    Anche io ho avuto lo stesso problema con il 1.4 con impianto gpl montato a 85000km. Da me era una bobina difettosa e il problema si è risolto. Se non hai risolto così il problema è un altro
    Si si,di solito quelle bobine ogni tanto partono...a causa del calore del motore.

+ Rispondi
Pagina 2 di 2
primaprima 1 2

Discussioni simili

  1. Perdita potenza in autostrada
    Da muflone nel forum 1.3 Mjet
    Risposte: 2
    Ultimo messaggio: 23/03/2016, 15:20:04
  2. Perdita potenza, quando le va....
    Da Robyazzu nel forum Problemi
    Risposte: 7
    Ultimo messaggio: 09/10/2015, 00:31:15
  3. Perdita di potenza
    Da Pejotes87 nel forum Problemi
    Risposte: 0
    Ultimo messaggio: 17/05/2014, 23:37:54
  4. Risposte: 3
    Ultimo messaggio: 29/07/2012, 15:14:54
  5. problema perdita di potenza
    Da bombS nel forum 1.3 Mjet
    Risposte: 6
    Ultimo messaggio: 05/11/2011, 01:37:26

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi