+ Rispondi
Pagina 1 di 2
1 2 ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 11
Like Tree1Mi piace

Discussione: Problema fischio Blue&me

  1. #1
    Foglio rosa

    Con noi dal 07/05/2018
    Residenza: Arezzo
    Messaggi: 5

    Italy
     Chloe86 non è in linea
    1.2 69cv Lounge
    Bianco bianco/gara

    Exclamation Problema fischio Blue&me

    Buongiorno a tutti!

    Il problema è il seguente: dopo aver registrato il mio iphone7 (ma anche il precedente Iphone6) e qualche giorno di utilizzo normale delle funzioni blue&me, all'improvviso durante una chiamata inizia fischiare e non sento più la voce della persona che mi chiama.
    Inoltre il fischio (fastidiosissimo) non smette finchè non stacco la batteria.
    Ho cercato in rete ma nessuno sembra aver avuto questo tipo di problema.
    A voi è capitato?
    Secondo la vostra esperienza è risolvibile con un aggiornamento B&M?
    Ah, ho già staccato la batteria per resettare il tutto, ma il problema purtroppo si ripresenta!

    Ultima modifica di Chloe86; 07/05/2018 a 11:19:03

  2. #2
    Cinquecentista in erba
    L'avatar di kicco

    Con noi dal 22/02/2016
    Provincia: Rimini
    Messaggi: 437

    Italy
     kicco non è in linea
    1.4 100cv Sport
    Bianco bianco/gara

    Predefinito

    Quote Originariamente inviata da Chloe86 Visualizza il messaggio
    Buongiorno a tutti!

    Il problema è il seguente: dopo aver registrato il mio iphone7 (ma anche il precedente Iphone6) e qualche giorno di utilizzo normale delle funzioni blue&me, all'improvviso durante una chiamata inizia fischiare e non sento più la voce della persona che mi chiama.
    Inoltre il fischio (fastidiosissimo) non smette finchè non stacco la batteria.
    Ho cercato in rete ma nessuno sembra aver avuto questo tipo di problema.
    A voi è capitato?
    Secondo la vostra esperienza è risolvibile con un aggiornamento B&M?
    Ah, ho già staccato la batteria per resettare il tutto, ma il problema purtroppo si ripresenta!

    Da come lo descrivi sembra un problema riconducibile al microfono guasto, oppure a problemi della centralina B&M. Il primo è più probabile, visto l'economicità dei componenti. Potresti fare un semplice tentativo sconnettendo il microfono che sta vicino alla plafoniera. Lo tiri verso il basso e stacchi il connettore a clip al quale è attaccato. Provi a fare una chiamata e vedere cosa accade. Solitamente i fischi sono provocati dal rientro del suono delle casse nel microfono, quindi potrebbe anche essere la centralina che non riesce a correggere elettronicamente, ma dubito.
    500 Sport 1.4 100hp [2007]
    500L 0.9 twinair metano [2016]

  3. #3
    Foglio rosa

    Con noi dal 07/05/2018
    Residenza: Arezzo
    Messaggi: 5

    Italy
     Chloe86 non è in linea
    1.2 69cv Lounge
    Bianco bianco/gara

    Predefinito

    Quote Originariamente inviata da kicco Visualizza il messaggio
    Da come lo descrivi sembra un problema riconducibile al microfono guasto, oppure a problemi della centralina B&M. Il primo è più probabile, visto l'economicità dei componenti. Potresti fare un semplice tentativo sconnettendo il microfono che sta vicino alla plafoniera. Lo tiri verso il basso e stacchi il connettore a clip al quale è attaccato. Provi a fare una chiamata e vedere cosa accade. Solitamente i fischi sono provocati dal rientro del suono delle casse nel microfono, quindi potrebbe anche essere la centralina che non riesce a correggere elettronicamente, ma dubito.
    non ho capito come devo fare per staccare il microfono... dove devo guardare?

  4. #4
    Cinquecentista in erba
    L'avatar di kicco

    Con noi dal 22/02/2016
    Provincia: Rimini
    Messaggi: 437

    Italy
     kicco non è in linea
    1.4 100cv Sport
    Bianco bianco/gara

    Predefinito

    Il microfono è vicino alla plafoniera interna, lo prendi con due dita o ti aiuti con un piccolo cacciavite e tiri verso il basso. Continua a tirare delicatamente finché non vedi uscire dei cavi e a quel punto continui a tirare facendo uscire anche il connettore che sta a circa 10cm dal microfono. Stacchi il connettore spingendo la linguetta laterale e contemporaneamente tiri. Se non ricordo male il connettore è avvolto in una spugna che va staccata
    500 Sport 1.4 100hp [2007]
    500L 0.9 twinair metano [2016]

  5. #5
    Foglio rosa

    Con noi dal 07/05/2018
    Residenza: Arezzo
    Messaggi: 5

    Italy
     Chloe86 non è in linea
    1.2 69cv Lounge
    Bianco bianco/gara

    Predefinito

    Quote Originariamente inviata da kicco Visualizza il messaggio
    Il microfono è vicino alla plafoniera interna, lo prendi con due dita o ti aiuti con un piccolo cacciavite e tiri verso il basso. Continua a tirare delicatamente finché non vedi uscire dei cavi e a quel punto continui a tirare facendo uscire anche il connettore che sta a circa 10cm dal microfono. Stacchi il connettore spingendo la linguetta laterale e contemporaneamente tiri. Se non ricordo male il connettore è avvolto in una spugna che va staccata
    Ok, tenterò.
    Nel frattempo ho sentito degli elettrauto, mi hanno prospettato tutti tipi di danni diversi: uno relativo allo sterzo che incide sul blue&me(e non capisco come possa succedere), uno relativo alla centralina e la sua relativa sostituzione, un terzo relativo a dei pezzi che si sono rotti e da sostituire.
    tutto per la modica cifra di 400/500€ comprensive di manodopera.


    Stasera tenterò con un aggiornamento del blue&me, poi vediamo!
    Qualcuno ha già aggiornato da soli?

  6. #6
    Cinquecentista in erba
    L'avatar di kicco

    Con noi dal 22/02/2016
    Provincia: Rimini
    Messaggi: 437

    Italy
     kicco non è in linea
    1.4 100cv Sport
    Bianco bianco/gara

    Predefinito

    Su ebay centraline usate le trovi anche a 50€ o poco più. Mi sembra inverosimile che lo sterzo possa influenzare il b&m.
    L'aggiornamento é abbastanaa semplice da fare. Sul sito blue&me trovi tutta la procedura
    A alex-et3 piace questo elemento.
    500 Sport 1.4 100hp [2007]
    500L 0.9 twinair metano [2016]

  7. #7
    Foglio rosa

    Con noi dal 07/05/2018
    Residenza: Arezzo
    Messaggi: 5

    Italy
     Chloe86 non è in linea
    1.2 69cv Lounge
    Bianco bianco/gara

    Predefinito

    Quote Originariamente inviata da kicco Visualizza il messaggio
    Su ebay centraline usate le trovi anche a 50€ o poco più. Mi sembra inverosimile che lo sterzo possa influenzare il b&m.
    L'aggiornamento é abbastanaa semplice da fare. Sul sito blue&me trovi tutta la procedura
    Buongiorno!
    Ieri sera ho effettuato l'aggiornamento e ho ricollegato il telefono.
    Ho effettuato un paio di chiamate e sembra andare tutto bene.

    Stamani mentre alzavo l'audio della chiamata (che è insolitamente basso da quando è successo questa cosa del fischio) mi sono ricordata che il fischio è iniziato quando stavo alzando il volume dai comandi del volante...
    Può essere qualcosa di collegato?

  8. #8
    Cinquecentista in erba
    L'avatar di kicco

    Con noi dal 22/02/2016
    Provincia: Rimini
    Messaggi: 437

    Italy
     kicco non è in linea
    1.4 100cv Sport
    Bianco bianco/gara

    Predefinito

    Il problema è quello indicato sopra. L'audio che esce dalle casse viene inevitabilmente captato dal microfono e produce il cosiddetto feedback. Lo stesso fischio che si sente durante i concerti. Se c'è un problema con il microfono o con la centralina che non riesce ad abbassare la sensibilità del microfono si genera il fischio. Non si dirti di più. Puoi tentare le strade che ti dicevo sopra e cioè partire dalla sostituzione del microfono. Con 20/30€ lo cambi.
    500 Sport 1.4 100hp [2007]
    500L 0.9 twinair metano [2016]

  9. #9
    Cinquecentista
    L'avatar di roburrone

    Con noi dal 03/12/2007
    Residenza: Siena
    Messaggi: 894

    Italy
     roburrone non è in linea
    1.3 mjet 75cv Lounge
    Bianco gioioso/iridato

    Predefinito

    Ciao.
    È quasi un anno che anche io convivo con lo stesso problema, tanto che ho smesso di usare il blue & me per telefonare. Dopo circa 5 minuti di conversazione parte il fischio e devo abbassare il volume per non sentirlo più. Ho fatto l'aggiornamento all'ultima versione, ma nulla è cambiato.

  10. #10
    Cinquecentista in erba
    L'avatar di kicco

    Con noi dal 22/02/2016
    Provincia: Rimini
    Messaggi: 437

    Italy
     kicco non è in linea
    1.4 100cv Sport
    Bianco bianco/gara

    Predefinito

    Quote Originariamente inviata da roburrone Visualizza il messaggio
    Ciao.
    È quasi un anno che anche io convivo con lo stesso problema, tanto che ho smesso di usare il blue & me per telefonare. Dopo circa 5 minuti di conversazione parte il fischio e devo abbassare il volume per non sentirlo più. Ho fatto l'aggiornamento all'ultima versione, ma nulla è cambiato.
    Prova a fare un reset della centralina e se non risolvi è sicuramente il microfono. Su ebay lo trovi a poco
    500 Sport 1.4 100hp [2007]
    500L 0.9 twinair metano [2016]

+ Rispondi
Pagina 1 di 2
1 2 ultimoultimo

Discussioni simili

  1. Problema fischio freni (?)
    Da Gerico2015 nel forum Gomme, cerchi e freni
    Risposte: 27
    Ultimo messaggio: 16/05/2019, 07:53:12
  2. Problema sibilio o fischio pompa benzina
    Da ulpepin nel forum Motore
    Risposte: 59
    Ultimo messaggio: 02/10/2018, 17:19:32
  3. Problema giuntino sterzo e fischio freni
    Da Duilio76 nel forum Problemi
    Risposte: 24
    Ultimo messaggio: 04/02/2016, 19:44:58
  4. Problema fruscio e fischio Interscope
    Da Aldo.85 nel forum Blue&Me e Audio
    Risposte: 11
    Ultimo messaggio: 30/04/2010, 08:50:19
  5. Problema Blue&Me
    Da ibex nel forum Blue&Me e Audio
    Risposte: 4
    Ultimo messaggio: 01/11/2009, 14:53:39

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi