+ Rispondi
Visualizzazione dei risultati da 1 a 6 su 6

Discussione: Problemi cambio mta

  1. #1
    Abarthista

    Con noi dal 07/03/2017
    Residenza: Maglie
    Provincia: Lecce
    Messaggi: 3

    Italy
     antonio race non è in linea
    1.4 tjet 135cv Abarth
    Grigio Campovolo

    Predefinito Problemi cambio mta

    Buonasera a tutti ragazzi. Ho un problema al mio cambio mta sia in manuale che in automatico.
    Praticamente metto le marce fino in quinta ed è tutto ok,ma quando vado a scalare dalla 5 in 4 nn mi scala piu,fino a che nn si abbassa di giri ed entra solo la seconda.
    A qualquno e mai capitato qualcosa del genere?
    Grazie anticipatamente

  2. #2
    Cinquecentista esperto
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Lendinara
    Provincia: Rovigo
    Età : 37
    Messaggi: 3,846

    Italy
     alex-et3 non è in linea

    Predefinito

    Ciao!
    Se vuoi riparare quel cambio,prima cosa da fare è la diagnosi.Qualche errore sicuramente l avrà memorizzato....e da li si parte!

  3. #3
    Abarthista

    Con noi dal 07/03/2017
    Residenza: Maglie
    Provincia: Lecce
    Messaggi: 3

    Italy
     antonio race non è in linea
    1.4 tjet 135cv Abarth
    Grigio Campovolo

    Predefinito

    Grazie per avermi risposto...in diagnosi con wi tech mi porta errore P2917-71 ovvero attuatore cambio bloccato.Ho cambiato il sensore per l innesto marcia e ricalibrato il sistema,ma niente

  4. #4
    Cinquecentista esperto
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Lendinara
    Provincia: Rovigo
    Età : 37
    Messaggi: 3,846

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da antonio race Visualizza il messaggio
    Grazie per avermi risposto...in diagnosi con wi tech mi porta errore P2917-71 ovvero attuatore cambio bloccato.Ho cambiato il sensore per l innesto marcia e ricalibrato il sistema,ma niente
    Ho appena guardato elearn e quell errore esattamente è riferito al SOTTOSISTEMA SCATOLA CAMBIO.
    In parole povere hai un problema meccanico all interno del cambio...tipo una forcella danneggiata.
    A questo punto non ti rimane che togliere il cambio ed aprirlo per vedere dov è il danno.
    Anzi,prima di aprirlo stacca il robot dal cambio e prova ad innestare le marce manualmente agendo selle loro forcelle...se una non entra oppure ha difficoltà ad entrare,apri il cambio.
    altrimenti controlla attentamente il robot.
    Ultima modifica di alex-et3; 24/11/2017 a 12:57:19

  5. #5
    Abarthista

    Con noi dal 07/03/2017
    Residenza: Maglie
    Provincia: Lecce
    Messaggi: 3

    Italy
     antonio race non è in linea
    1.4 tjet 135cv Abarth
    Grigio Campovolo

    Predefinito

    L ho pensato anche io che fosse un problema del cambio meccanico,ma nn mi spiego perche toglie la qinta per portarla in seconda... cmq sto gia smontando il robot per vedere se le marce si innestano manualmente. Ti tengo aggiornato su come vanno le cose...grazie

  6. #6
    Cinquecentista esperto
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Lendinara
    Provincia: Rovigo
    Età : 37
    Messaggi: 3,846

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da antonio race Visualizza il messaggio
    L ho pensato anche io che fosse un problema del cambio meccanico,ma nn mi spiego perche toglie la qinta per portarla in seconda... cmq sto gia smontando il robot per vedere se le marce si innestano manualmente. Ti tengo aggiornato su come vanno le cose...grazie
    Potrebbe essere pure una sua strategia di recovery oppure in scalata è l unica che entra.

+ Rispondi

Discussioni simili

  1. il 200 Celle da problemi con il cambio MTA ?!?!
    Da hellojhonny nel forum Modifiche meccaniche
    Risposte: 9
    Ultimo messaggio: 30/11/2016, 23:06:49
  2. Problemi col cambio MTA
    Da Antonio74 nel forum Discussioni generali
    Risposte: 18
    Ultimo messaggio: 21/03/2015, 23:06:56
  3. problemi cambio
    Da Polz88 nel forum Motore
    Risposte: 30
    Ultimo messaggio: 04/04/2014, 09:40:34
  4. Problemi Cambio Competizione
    Da Anto124 nel forum Problemi
    Risposte: 5
    Ultimo messaggio: 07/11/2013, 13:16:36
  5. Problemi Cambio 1.3 mjt
    Da Jerry500 nel forum Problemi
    Risposte: 9
    Ultimo messaggio: 23/12/2009, 17:18:36

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi