+ Rispondi
Visualizzazione dei risultati da 1 a 4 su 4
Like Tree2Mi piace
  • 2 Post By gigik_it

Discussione: Problema illuminazione comandi al volante e tasto esp

  1. #1
    Cinquecentista neofita
    L'avatar di umbe_500

    Con noi dal 30/01/2011
    Residenza: provincia...
    Provincia: Torino
    Messaggi: 192

    Italy
     umbe_500 non è in linea
    1.2 69cv EasyPower Lounge
    Blu carismatico

    Predefinito Problema illuminazione comandi al volante e tasto esp

    Buonasera a tutti, sulla mia 500 louge è un po che noto che i tasti al volante non sono più illuminati e che il tasto ler disattivare l'esp non funziona piu.....cosa può essere? È capitato a qualcuno?
    grazie

  2. #2
    Cinquecentista D.O.C.
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 40
    Messaggi: 7,341

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da umbe_500 Visualizza il messaggio
    Buonasera a tutti, sulla mia 500 louge è un po che noto che i tasti al volante non sono più illuminati e che il tasto ler disattivare l'esp non funziona piu.....cosa può essere? È capitato a qualcuno?
    grazie
    Ciao!Strano...prova a controllare i fusibili.

  3. #3
    Foglio rosa

    Con noi dal 12/01/2017
    Residenza: Buttrio
    Provincia: Udine
    Età : 59
    Messaggi: 4

    Italy
     gigik_it non è in linea
    1.2 69cv Lounge
    Grigio Sfrenato

    Predefinito

    nella mia oltre che i tasti al volante non si accendono i comandi asr, start&stop e sbrinatore e la retroilluminazione degli alzavetri e dei tre tasti rotondi della plancia (quattro frecce, fendinebbia e city). Quale sarebbe il fusibile da controllare?

  4. #4
    Foglio rosa

    Con noi dal 12/01/2017
    Residenza: Buttrio
    Provincia: Udine
    Età : 59
    Messaggi: 4

    Italy
     gigik_it non è in linea
    1.2 69cv Lounge
    Grigio Sfrenato

    Predefinito

    Mi rispondo da solo: è il fusibile F49 sotto il volante, il terzo in alto da dx
    A alex-et3 e _reqUiem_ piace questo elemento.

+ Rispondi

Discussioni simili

  1. Problema usb, comandi al volante.
    Da Tore Candeliere nel forum Uconnect e audio
    Risposte: 13
    Ultimo messaggio: 14/03/2017, 11:49:53
  2. Tasto "play/pausa" dei comandi al volante
    Da diathema nel forum Uconnect e audio
    Risposte: 2
    Ultimo messaggio: 12/10/2016, 16:00:56
  3. problema comandi volante usb
    Da robertino b. nel forum Blue&Me e Audio
    Risposte: 5
    Ultimo messaggio: 21/08/2015, 11:00:34
  4. Problema con i comandi al volante
    Da vinz87 nel forum Blue&Me e Audio
    Risposte: 2
    Ultimo messaggio: 17/09/2013, 14:00:55
  5. problema comandi al volante!!
    Da kikisiberiano nel forum Faq 500 Abarth
    Risposte: 3
    Ultimo messaggio: 21/07/2010, 08:51:28

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi