+ Rispondi
Visualizzazione dei risultati da 1 a 3 su 3

Discussione: Perdita potenza Fari Led ad accensione motore

  1. #1
    Foglio rosa

    Con noi dal 26/08/2018
    Residenza: Salerno
    Messaggi: 7

    Italy
     Merolx non è in linea
    1.2 69cv Lounge
    Nero Vesuvio

    Exclamation Perdita potenza Fari Led ad accensione motore

    Buongiorno,
    Vi scrivo in quanto ho acquistato le Philips Led Extreme Ultinon H7 per gli anabbaglianti della 500, ma nonostante i soldi spesi, non riesco a farle rendere quanto dovrebbero...
    Ho regolato l’angolazione dei fari e con il quadro acceso funzionano perfettamente ma nel momento in cui accendo il motore ho una grossa perdita di luminosità (non ho flickering o errori sul quadro)
    Sapete a cosa può essere dovuto? Ho provato a risolvere acquistando la centralina Philips per gli errori Canbus ma nulla... ho sempre la stessa identica perdita di potenza

  2. #2
    Foglio rosa

    Con noi dal 26/08/2018
    Residenza: Salerno
    Messaggi: 7

    Italy
     Merolx non è in linea
    1.2 69cv Lounge
    Nero Vesuvio

    Predefinito

    Allego la conversazione con l'assistenza, mi hanno consigliato un PWM, qualcuno sa dirmi se effettivamente potrei risolvere?
    E soprattutto perché?

  3. #3
    Cinquecentista neofita

    Con noi dal 18/12/2015
    Provincia: Bergamo
    Messaggi: 135

    Italy
     Antonio59 non è in linea
    1.2 69cv Lounge
    Rosso passione

    Predefinito

    Secondo me si, il canbus normalmente è una semplice resistenza che serve a ingannare la centralina per fargli credere di avere una lampada con assorbimento uguale a quelle previste, quello che ti propongono è un filtro che elimina le interferenze che evidentemente disturbano i led che avranno un alimentatore incorporato che viene disturbato dalla centralina della 500, siamo nel campo delle ipotesi ovviamente ma plausibili.

+ Rispondi

Discussioni simili

  1. Perdita potenza
    Da R32 nel forum Manutenzione e preparazione
    Risposte: 2
    Ultimo messaggio: 28/08/2018, 22:02:04
  2. Perdita potenza, quando le va....
    Da Robyazzu nel forum Problemi
    Risposte: 7
    Ultimo messaggio: 08/10/2015, 23:31:15
  3. Perdita potenza, quando le va....
    Da Robyazzu nel forum 1.3 Mjet
    Risposte: 2
    Ultimo messaggio: 07/10/2015, 17:37:25
  4. Perdita di potenza
    Da Pejotes87 nel forum Problemi
    Risposte: 0
    Ultimo messaggio: 17/05/2014, 22:37:54
  5. Anomalia motore perdita di potenza e spegnimento
    Da Autoscuole cittiglio nel forum 1.3 Mjet
    Risposte: 19
    Ultimo messaggio: 29/01/2013, 12:51:28

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi