+ Rispondi
Pagina 4 di 4
primaprima ... 2 3 4
Visualizzazione dei risultati da 31 a 39 su 39
Like Tree2Mi piace

Discussione: E la batteria se ne va...

  1. #31
    Abarthista
    L'avatar di jordi91

    Con noi dal 07/09/2012
    Residenza: Barbaresco
    Provincia: Cuneo
    Età : 28
    Messaggi: 989

    Italy
     jordi91 non è in linea
    1.4 tjet 160cv Abarth
    Bianco bianco/gara

    Predefinito

    La batteria, con il ritorno del caldo e lo spegnimento dei fari prima dello stop e l'accensione degli stessi dopo l'avviamento, è tornata a funzionare.. ora il manometro funziona perfettamente
    Certo al primo freddo di ottobre rimarrò a piedi o prima xD
    Ciadelina..
    E Cami.. sorellina nera con capottina rossa
    E Camillona.. trekking gialla tutto fare

  2. #32
    L'avatar di White different 500c MTA

    Con noi dal 22/01/2015
    Residenza: campagna lupia
    Provincia: Venezia
    Età : 31
    Messaggi: 22

    Italy
     White different 500c MTA non è in linea
    1.4 tjet 140cv Abarth C
    Bianco bianco/gara

    Predefinito

    Ciao ragazzi... posto la mia recente esperienza negativa con la batteria!!

    Lascio la macchina ferma solo 4 giorni... vado a riaprirla con il telecomando e niente... uso la chiave per aprire la serratura... entro mi siedo...la inserisco la giro e niente.. tutto morto! Allora la faccio partire con i cavi... il giorno dopo vado in abarth... ovviamente fuori garanzia... mi fanno la diagnosi... mi ricaricano la batteria.. 140 euro... per sapere che il problema è un assorbimento del +37 % che proviene dall'autoradio che ho montato!! Un navplus fatto apposta per la 500... doppio Din. . Navigatore tv digitale ecc... mi è costato 500 euro + 70 di installazione... ora cosa dovrei fare?! Andare da chi me lo ha montato o da chi me lo ha venduto? A farmi spillare un sacco di soldi per essere rimbalzato di colpevole in colpevole? Che situazione.... a voi è mai successo?!

    Un saluto a tutti...
    ...vi dico solo che sono nato il 22 novembre

  3. #33
    Abarthista
    L'avatar di mai pora

    Con noi dal 27/08/2012
    Residenza: gaggio montano
    Provincia: Bologna
    Età : 53
    Messaggi: 7,731

    Italy
     mai pora non è in linea
    1.4 tjet 135cv Abarth
    Bianco gioioso/iridato

    Predefinito

    che le batterie possano andare in autoscarica si sa'
    ma se tale inconveniente e' dato da assorbimenti non previsti da fiat cavi cablaggi fatti male da terzi per montaggio errato
    o solo per assorbimento di mantenimento e' meglio farla controllare e risolvere tali problemi oltre costare le batterie se non assicurano una giusta corrente possono portare conseguenze al servosterzo elettrico gestione centralina bobine candele ettcc.



    con lo scorpione nell'anima

  4. #34
    Abarthista
    L'avatar di mp_tia

    Con noi dal 31/05/2012
    Provincia: Biella
    Età : 30
    Messaggi: 128

    Italy
     mp_tia non è in linea
    1.4 tjet 140cv+ Abarth
    Nero cinema\Bianco

    Predefinito

    Quote Originariamente inviata da Albert-h Visualizza il messaggio
    Ciao a tutti!

    Proprio qualche giorno fa mi stavo domandando "chissà quando mi mollerà la batteria?"...

    ...bè me la sono tirata addosso, ieri dopo la consueta visita in ospedale a mio padre, torno in parcheggio, apro la vettura con il telecomando, giro la chiave, parte il ronzio, e bam....tutto il quadro si spegne, lancette che fanno tic tic tic......provo a chiudere e via parte l'allarme....ovviametne ho attirato un pò l'attenzione, mannaggia!

    Per fortuna ho un amico dell'officina, è passato con una batteria nuova, provato al volo l'antifurto, reimpostate data e ora e via al lavoro!.

    Niente da dire, era ancora la batteria originale, in pratica ha fatto quasi 5 anni (Gennaio 2010, niente male direi)...sulla 1.2 2009 della morosa siamo già alla seconda, la prima ha fatto 3 anni giusti giusti, poi secondo me gliene hanno data una non proprio in condizioni ottimali perchè in primavera l'ha mollata di nuovo....bah!.

    E voi avete ancora l'originale? quanto vi sta durando?

    termina il mio raid sul forum per oggi, tornerò stasera, tra lavoro e visite in ospedale mi resta il tempo per mangiare qualcosa e una doccia....e poi a letto!

    ciaooooooo!
    Sono messo come te stessa cosa!!! E anche io ho la 1.2 della morosa che mi ha lasciato allo stesso identico modo :P penso che sia semplicemente una questione di utilizzo quotidiano... Più la usi meno si scarica...
    Abarth 500 bicolor PERSONALIZZATA: Nero Opaco - Bianco Perla - Filtro BMC - terminale NOVITEC EVO CORSE diretto - Fari Lenticolari neri con LED diurno - Xenon 4300k° - Pop-off BMC - Distanziali anteriori 12 e posteriori 16 - vetri oscurati by me - INTERNI ED ESTERNI FULL LED - IMPIANTO LED SOTTOPIEDI E BAULE

  5. #35
    Abarthista
    L'avatar di Albert-h

    Con noi dal 27/09/2012
    Residenza: Ferrara
    Età : 48
    Messaggi: 3,852

    Italy
     Albert-h non è in linea
    1.4 tjet 135cv+ Abarth
    Grigio campovolo

    Predefinito

    Quote Originariamente inviata da mp_tia Visualizza il messaggio
    Sono messo come te stessa cosa!!! E anche io ho la 1.2 della morosa che mi ha lasciato allo stesso identico modo :P penso che sia semplicemente una questione di utilizzo quotidiano... Più la usi meno si scarica...
    Scusa mi ero perso questo messaggio....per me ė tutto ok, cinque anni ci possono stare dai....considerando proprio che quando la batteria ė andata la macchina aveva 4 anni e 9 mesi e 33mila km... Ci sta, ci sta...
    A mp_tia piace questo elemento.

  6. #36
    Abarthista
    L'avatar di forest

    Con noi dal 30/01/2014
    Residenza: Castelfranco Veneto
    Provincia: Treviso
    Messaggi: 278

    Italy
     forest non è in linea
    1.4 tjet 180cv Abarth

    Predefinito

    è toccato anche a me, 5 anni e 6 mesi, 68000km, non al primo avviamento ma alle 12 con 35 gradi....nessuna avvisaglia nessuna spia, andata di colpo, ora mi hanno montato una varta blue dinamic

  7. #37
    Abarthista ecologista!
    L'avatar di DanieleLaureti

    Con noi dal 28/04/2016
    Residenza: Reggio nell'Emilia
    Provincia: Reggio Emilia
    Età : 35
    Messaggi: 3,133

    Italy
     DanieleLaureti non è in linea
    1.4 tjet 180cv+ 595 Competizione
    Nero scorpione

    Predefinito

    Quote Originariamente inviata da forest Visualizza il messaggio
    è toccato anche a me, 5 anni e 6 mesi, 68000km, non al primo avviamento ma alle 12 con 35 gradi....nessuna avvisaglia nessuna spia, andata di colpo, ora mi hanno montato una varta blue dinamic
    Io l'ho cambiata dopo 3 anni e 38 mila km perché iniziava ad essere bassa di tensione e viste le esperienze con le ultime auto sarebbe partita al primo caldo serio
    Anch'io Varta
    Dani

  8. #38
    Abarthista
    L'avatar di Cl@udio

    Con noi dal 31/08/2017
    Residenza: Roma
    Messaggi: 443

    Italy
     Cl@udio non è in linea
    1.4 tjet 180cv 595 Competizione
    Grigio pista/grigio campovolo

    Predefinito

    Quote Originariamente inviata da forest Visualizza il messaggio
    è toccato anche a me, 5 anni e 6 mesi, 68000km, non al primo avviamento ma alle 12 con 35 gradi....nessuna avvisaglia nessuna spia, andata di colpo, ora mi hanno montato una varta blue dinamic
    Per esperienza di officina, succede spesso che dopo 4-5 anni una batteria fino ad allora efficiente molli di colpo e senza alcun preavviso!
    Abarth 595 Competizione 180CV

  9. #39
    Abarthista

    Con noi dal 30/10/2015
    Residenza: Monza
    Provincia: Monza e Brianza
    Messaggi: 290

    Italy
     guis non è in linea
    1.4 tjet 180cv 595 Competizione
    Blu Podio

    Predefinito

    Morta dal nulla dopo 2 anni e 30.000 km......

+ Rispondi
Pagina 4 di 4
primaprima ... 2 3 4

Discussioni simili

  1. Dispersione batteria
    Da mauro nel forum Problemi
    Risposte: 3
    Ultimo messaggio: 20/01/2017, 17:10:10
  2. batteria al gel
    Da sandiego nel forum Manutenzione e preparazione
    Risposte: 26
    Ultimo messaggio: 01/02/2013, 19:35:21
  3. Ricarica batteria!
    Da fraolo nel forum Guide
    Risposte: 4
    Ultimo messaggio: 18/01/2012, 22:00:21
  4. Batteria 1.3
    Da Luca nel forum 1.3 Mjet
    Risposte: 19
    Ultimo messaggio: 29/07/2011, 19:54:47
  5. Batteria bye bye
    Da Sugo nel forum Problemi
    Risposte: 6
    Ultimo messaggio: 17/05/2010, 17:48:00

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi