+ Rispondi
Pagina 1 di 4
1 2 3 ... ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 40

Discussione: Cambio di colpo diventa duro! - help

  1. #1
    Abarthista
    L'avatar di Bronzo

    Con noi dal 06/03/2010
    Provincia: Milano
    Messaggi: 1,197

    Italy
     Bronzo non è in linea
    1.4 tjet 135cv+ Abarth
    Rosso sfrontato/officina

    Exclamation Cambio di colpo diventa duro! - help

    Ciao a tutti, come da titolo oggi dopo qualche tiratina il cambio di colpo è diventato più duro....prima era molto più morbido e più fluido ... ho provato anche a spegnere la macchina e a cambiare le marce da fermo ed erano tornate morbide per un'attimo ma subito dopo aver riacceso il motore dopo qualche cambiata è ritornato duro ..... è normale ? cosa può essere stato ?
    On the road dal 23 Ottobre 2010!

    Totalmente stock..

  2. #2
    Abarthista
    L'avatar di Bronzo

    Con noi dal 06/03/2010
    Provincia: Milano
    Messaggi: 1,197

    Italy
     Bronzo non è in linea
    1.4 tjet 135cv+ Abarth
    Rosso sfrontato/officina

    Predefinito

    Nessuno ha mai avuto questo problema?!
    On the road dal 23 Ottobre 2010!

    Totalmente stock..

  3. #3
    PR Trentino-Alto Adige
    L'avatar di laives88

    Con noi dal 22/03/2010
    Residenza: laives
    Provincia: Bolzano
    Età : 26
    Messaggi: 9,873

    Italy
     laives88 non è in linea
    1.4 tjet 135cv Abarth
    Grigio campovolo

    Predefinito

    purtroppo (o per fortuna) non sono un esperto...ma...non è che magari l' olio del cambio è da cambiare?
    tu sei sempre stata mia...io son sempre stato tuo
    ON THE ROAD DAL 26/02/2010

  4. #4
    Abarthista
    L'avatar di OlandeseVolante

    Con noi dal 13/06/2009
    Residenza: Concesio Upper Est Side (La Brescia bene)
    Provincia: Brescia
    Età : 27
    Messaggi: 16,868

    Netherlands
     OlandeseVolante non è in linea
    1.4 tjet 135cv Abarth
    Grigio pista/grigio campovolo

    Predefinito

    Quote Originariamente inviata da laives88 Visualizza il messaggio
    purtroppo (o per fortuna) non sono un esperto...ma...non è che magari l' olio del cambio è da cambiare?
    Non credo propio l'olio del cambio si cambia (scusate il gioco di parole) dopo tantissimi chilometri....
    >Cos'è una lepre? Un coniglio Abarth<
    Piccola Realtà Locale

  5. #5
    Abarthista
    L'avatar di Bronzo

    Con noi dal 06/03/2010
    Provincia: Milano
    Messaggi: 1,197

    Italy
     Bronzo non è in linea
    1.4 tjet 135cv+ Abarth
    Rosso sfrontato/officina

    Predefinito

    Quote Originariamente inviata da laives88 Visualizza il messaggio
    purtroppo (o per fortuna) non sono un esperto...ma...non è che magari l' olio del cambio è da cambiare?
    L'auto ha 28 mila km, il 1o tagliando completo è stato fatto a 17 mila km, il fatto è che sto problema me l'ha dato da ieri subito dopo che ho iniziato un po a scannarla facendo cambiate a 3-4 mila giri in città, il giorno prima ho fatto oltre 400km tra città e autostrada e neanche un problema, da ieri mi ritrovo col cambio in quelle condizioni!
    On the road dal 23 Ottobre 2010!

    Totalmente stock..

  6. #6
    PR Trentino-Alto Adige
    L'avatar di laives88

    Con noi dal 22/03/2010
    Residenza: laives
    Provincia: Bolzano
    Età : 26
    Messaggi: 9,873

    Italy
     laives88 non è in linea
    1.4 tjet 135cv Abarth
    Grigio campovolo

    Predefinito

    Quote Originariamente inviata da OlandeseVolante Visualizza il messaggio
    Non credo propio l'olio del cambio si cambia (scusate il gioco di parole) dopo tantissimi chilometri....
    magari perde da una perdita (hahaha 1 a 1 con i giochi di parole)
    tu sei sempre stata mia...io son sempre stato tuo
    ON THE ROAD DAL 26/02/2010

  7. #7
    Abarthista
    L'avatar di OlandeseVolante

    Con noi dal 13/06/2009
    Residenza: Concesio Upper Est Side (La Brescia bene)
    Provincia: Brescia
    Età : 27
    Messaggi: 16,868

    Netherlands
     OlandeseVolante non è in linea
    1.4 tjet 135cv Abarth
    Grigio pista/grigio campovolo

    Predefinito

    Quote Originariamente inviata da Bronzo Visualizza il messaggio
    L'auto ha 28 mila km, il 1o tagliando completo è stato fatto a 17 mila km, il fatto è che sto problema me l'ha dato da ieri subito dopo che ho iniziato un po a scannarla facendo cambiate a 3-4 mila giri in città, il giorno prima ho fatto oltre 400km tra città e autostrada e neanche un problema, da ieri mi ritrovo col cambio in quelle condizioni!
    Bhe ti rimane solo una cosa da fare..andare in abarth a fargli dare un'occhiata
    >Cos'è una lepre? Un coniglio Abarth<
    Piccola Realtà Locale

  8. #8
    Abarthista
    L'avatar di Cole Trickle

    Con noi dal 31/03/2009
    Residenza: Lecce
    Età : 33
    Messaggi: 601

    Italy
     Cole Trickle non è in linea
    1.4 tjet 160cv+ Abarth
    Nero provocatore/scorpione

    Predefinito

    Quote Originariamente inviata da OlandeseVolante Visualizza il messaggio
    Bhe ti rimane solo una cosa da fare..andare in abarth a fargli dare un'occhiata
    Quoto!Non è che hai sollecitato troppo la frizione?

  9. #9
    Abarthista
    L'avatar di Bronzo

    Con noi dal 06/03/2010
    Provincia: Milano
    Messaggi: 1,197

    Italy
     Bronzo non è in linea
    1.4 tjet 135cv+ Abarth
    Rosso sfrontato/officina

    Predefinito

    Quote Originariamente inviata da Cole Trickle Visualizza il messaggio
    Quoto!Non è che hai sollecitato troppo la frizione?
    La frizione io la sento normale, sia prima che dopo aver sentito il cambio duro la frizione non è cambiata per niente
    On the road dal 23 Ottobre 2010!

    Totalmente stock..

  10. #10
    Abarthista
    L'avatar di Scorpiotoss

    Con noi dal 27/07/2010
    Provincia: Udine
    Età : 25
    Messaggi: 711

    Liechtenstein
     Scorpiotoss non è in linea
    1.4 tjet 160cv Abarth
    Bianco bianco/gara

    Predefinito

    col freddo capita anche a me! ma te la fa anche a macchina "calda"?

+ Rispondi
Pagina 1 di 4
1 2 3 ... ultimoultimo

Discussioni simili

  1. Problema sterzo duro 500 abarth
    Da destino nel forum Problemi
    Risposte: 5
    Ultimo messaggio: 07/10/2010, 18:37:04
  2. 1.3 Mjet non parte al primo colpo
    Da markus150 nel forum Problemi
    Risposte: 10
    Ultimo messaggio: 27/06/2010, 13:01:26
  3. Cambio Duro 500 1.2 manuale
    Da puffettina nel forum Problemi
    Risposte: 3
    Ultimo messaggio: 19/07/2009, 21:25:14
  4. colpo di fulmine
    Da luckyboy78 nel forum Presentazioni
    Risposte: 21
    Ultimo messaggio: 20/03/2009, 12:04:12
  5. ...e fu colpo di fulmine
    Da Kine nel forum Discussioni generali
    Risposte: 24
    Ultimo messaggio: 05/03/2009, 15:31:12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi