+ Rispondi
Pagina 2 di 2
primaprima 1 2
Visualizzazione dei risultati da 11 a 13 su 13
Like Tree1Mi piace

Discussione: Spia motore lampeggiante 500L GPL

  1. #11
    Cinquecentista esperto
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Lendinara
    Provincia: Rovigo
    Età : 37
    Messaggi: 3,794

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da faemino Visualizza il messaggio
    Grazie mille Alex per i consigli ,il problema non si è più ripresentato ma se fosse la batteria quando la cambierò posso staccarla tranquillamente e cambiarla o bisogna lasciare la macchina sotto tensione con batteria tampone?
    Di nulla!
    Puoi staccarla tranquillamente,poi ovviamente dovrai regolare data e ora e azionare il telecomando un paio di volte per rimetterlo in funzione.
    L unico accorgimento è,una volta riattaccata...non mettere in moto subito l auto.
    Io di solito la collego,aspetto quei 15 secondi,giro la chiave su ON 30 secondi e poi altri 30 su OFF....poi metto in moto.
    In questo modo permetti alle varie centraline di fare i loro check e di memorizzarli,essendo il primo power latch che fanno dopo lo stacco batteria.

  2. #12
    Cinquecentista neofita

    Con noi dal 02/11/2014
    Residenza: Casalecchio di reno
    Provincia: Bologna
    Età : 61
    Messaggi: 159

    Italy
     faemino non è in linea
    1.4 GPL 120 cv 500L
    Bianco gelato

    Predefinito

    Stamattina ha rifatto il difetto è ho notato oltre alla solita spia accesa lampeggiante per alcuni secondi un certo tremolio del motore ma cosa più importante che dopo essere partito per caso ho commutato con il pulsante da GPL a benzina ma non funzionava fino a quando non ho spento e acceso la macchina.
    A questo punto può essere problema di tensione per impallare certe funzioni della centralina ?(batteria)

  3. #13
    Cinquecentista esperto
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Lendinara
    Provincia: Rovigo
    Età : 37
    Messaggi: 3,794

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da faemino Visualizza il messaggio
    Stamattina ha rifatto il difetto è ho notato oltre alla solita spia accesa lampeggiante per alcuni secondi un certo tremolio del motore ma cosa più importante che dopo essere partito per caso ho commutato con il pulsante da GPL a benzina ma non funzionava fino a quando non ho spento e acceso la macchina.
    A questo punto può essere problema di tensione per impallare certe funzioni della centralina ?(batteria)
    No assolutamente.Se la spia è lampeggiante significa che in un cilindro avviene qualche mancata accensione(infatti il motore trema).Se colleghi la diagnosi vedi qual è il cilindro colpevole e così si possono analizzare i vari componenti che possono aver portato al difetto.Molto probabilmente sarà colpa dell iniettore del gpl,che durante la notte farà trafilare del gas,il quale ingolfa quel cilindro.

+ Rispondi
Pagina 2 di 2
primaprima 1 2

Discussioni simili

  1. Fiat 500l 1.3 mj 85cv - problema spia motore + pressione olio
    Da ROBERTO.FOGNANI nel forum Motori e meccanica
    Risposte: 9
    Ultimo messaggio: 06/02/2017, 11:21:09
  2. Partenza a 3 cilindri spia motore lampeggiante
    Da Pescjock nel forum Discussioni generali
    Risposte: 2
    Ultimo messaggio: 26/01/2017, 11:56:14
  3. spia motore lampeggiante a velocita alte
    Da mappy nel forum 1.2 8v
    Risposte: 27
    Ultimo messaggio: 24/01/2017, 10:43:56
  4. Service scaduto e spia olio motore lampeggiante
    Da Nick Diesel Master nel forum 1.3 Mjet
    Risposte: 7
    Ultimo messaggio: 02/12/2015, 23:10:38
  5. Spia motore accesa lampeggiante
    Da valerio152 nel forum Problemi
    Risposte: 4
    Ultimo messaggio: 07/09/2015, 13:56:24

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi