+ Rispondi
Pagina 3 di 4
primaprima 1 2 3 4 ultimoultimo
Visualizzazione dei risultati da 21 a 30 su 31

Discussione: Accensione spia motore - Temp.alta - manca liquido al radiatore!Auto con 2 gg di vita

  1. #21
    Foglio rosa
    L'avatar di veronica

    Con noi dal 15/07/2010
    Residenza: Firenze
    Et : 28
    Messaggi: 13

    Italy
     veronica non  in linea
    1.3 mjet 75cv Sport
    Bianco bianco/gara

    Predefinito

    Mi stanno facendo penare!!!! Certo che sto chiamando quei maledetti del Call Center!!! Sono veramente efficienti ... o meglio deficienti!
    Io con le macchine da sempre sono stata sfortunata!!!! Mi dicono che dovrei farmi un viaggetto a Lourdes!!!!
    a febbraio mi compro la smart usata e il primo giorno in autostrada ho un problema ai fari!Devio luci!!!!!Evvai!!!L'ho odiata a morte tanto che me la sono rivenduta per comprarmi la 500 NUOVA ... che il 2 giorno mi fa rimanere a piedi!
    alla prossima gi so che rimarro' a piedi il 3giorno!

  2. #22
    Foglio rosa
    L'avatar di veronica

    Con noi dal 15/07/2010
    Residenza: Firenze
    Et : 28
    Messaggi: 13

    Italy
     veronica non  in linea
    1.3 mjet 75cv Sport
    Bianco bianco/gara

    Predefinito

    Da oggi ho l'auto sostitutiva.... della mia macchina se ne sapr qualcosa la settimana prossima!!!!La rivoglio!!!La amo!!!

  3. #23
    Foglio rosa
    L'avatar di veronica

    Con noi dal 15/07/2010
    Residenza: Firenze
    Et : 28
    Messaggi: 13

    Italy
     veronica non  in linea
    1.3 mjet 75cv Sport
    Bianco bianco/gara

    Predefinito

    Ancora la mia auto a riparare, dal 14 luglio!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
    :-((((((((((((((((

  4. #24
    Moderatore
    L'avatar di BuSiS

    Con noi dal 23/01/2008
    Residenza: la Lecco "bene"
    Provincia: Lecco
    Et : 31
    Messaggi: 3,487

    Italy
     BuSiS non  in linea
    1.4 100cv Lounge
    Verde libero e bello

    Predefinito

    ma ti hanno almeno detto che cos'ha?

  5. #25
    Cinquecentista neofita
    L'avatar di megalomen

    Con noi dal 02/03/2009
    Residenza: Trecastagni
    Provincia: Catania
    Et : 24
    Messaggi: 127

    Italy
     megalomen non  in linea
    1.4 100cv Sport
    Rosso sfrontato/officina

    Predefinito

    mi dispiace per tutto il casino che ti hanno creato
    ma dico io siamo in mano a degli incompetenti

  6. #26
    Foglio rosa
    L'avatar di veronica

    Con noi dal 15/07/2010
    Residenza: Firenze
    Et : 28
    Messaggi: 13

    Italy
     veronica non  in linea
    1.3 mjet 75cv Sport
    Bianco bianco/gara

    Predefinito

    Mi hanno sostituito la centralina e fatto il cablaggio... oltre 20 gg senza la mia 500!!!!
    Poi pero' ho notato che la portiera lato passeggero va risistemata dato che non si blocca nel punto dove dovrebbe....
    e anche il minimo la macchina lo regge poco!!!!Maledetti!!!La devo far rivedere!!!!!!!!!!!!

  7. #27
    Cinquecentista
    L'avatar di mario83

    Con noi dal 05/05/2010
    Residenza: fiat 500 lounge
    Provincia: Latina
    Et : 31
    Messaggi: 1,144

    Italy
     mario83 non  in linea
    1.2 69cv Lounge
    Grigio perbene

    Predefinito

    che macchina sostitutiva hai avuto????

  8. #28
    Foglio rosa
    L'avatar di veronica

    Con noi dal 15/07/2010
    Residenza: Firenze
    Et : 28
    Messaggi: 13

    Italy
     veronica non  in linea
    1.3 mjet 75cv Sport
    Bianco bianco/gara

    Predefinito

    lancia ypsilon 1.2 benzina .... un rottamino!!!!!!!!!!! ma gi stato tanto averla dopo 8 gg!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  9. #29
    Cinquecentista neofita
    L'avatar di Donatino

    Con noi dal 15/12/2009
    Residenza: Parma
    Et : 29
    Messaggi: 225

    Italy
     Donatino non  in linea
    1.4 100cv+ by Diesel
    Verde DIESEL

    Predefinito

    Quote Originariamente inviata da veronica Visualizza il messaggio
    lancia ypsilon 1.2 benzina .... un rottamino!!!!!!!!!!! ma gi stato tanto averla dopo 8 gg!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
    Quella nuova???O l'elefantino blu???Se ti han dato la nuova fai prima ad andare a piedi....il 1.2 con i suoi 60 asini fermissimo... ahaha xD

  10. #30
    Foglio rosa

    Con noi dal 09/09/2010
    Residenza: milano
    Provincia: Milano
    Et : 30
    Messaggi: 3

    Italy
     SHAMMA84 non  in linea
    1.2 69cv Sport
    Nero provocatore/scorpione

    Predefinito

    ciao, a me invece successo (tenete conto che la mia 500 ha 2 anni a dicembre e ha su 16000 km) che mentre ero in tangenziale, e fortunatamente ero sulla rampa di uscita, tadannn mi si accende la spia rossa dell'acqua del radiatore e il display mi dice "temperatura troppo elevata , accostare e spegnere il motore". Infatti non me n'ero accorta ma la temperatura dell'acqua era al massimo... panico e paura. dopo 200 metri accosto e spengo il motore... scendo ed effettivamente sento il rumore della ventola al massimo.... aspetto un po e riaccendo. era tutto tornato normale. faccio un 2-3 km per tornare a casa e controllo la temperatura che ogni tanto si alzava di una tacchetta e poi tornava ai livelli normali.
    Aspetto che si raffreddi il tutto, apro il cofano e sorpresa: l'acqua del radiatore era quasi agli sgoccioli, era per meta' sotto il livello del minimo... quindi da ignorante (non sapevo che l'acqua del radiatore non come l'olio che bisogna rabboccare) corro a comprare il paraflu e riempio il tutto.....quindi la mattina dopo m sparo i miei soliti 25 km controllando sempre il quadro e tutto era normale...se non che, appena spento il motore sento un rumore di acqua in movimento davanti al cofano..... praticamente la macchina perde...allora li capisco che qlcosa non va e chiamo la fiat che mi consiglia assolutamente di non muoverla e di chiamare il carro attrezzi (x evitare danni piu gravi come la fusione del motore o della testata) e faccio portare la macchina in un'officina autorizzata (la macchina ancora in garanzia).
    mi dicono che la macchina perde acqua e la colpa di un manicotto.... a qualcuno mai successo?????????
    in officina mi han detto che puo' succedere... per i cambi di temperatura.... ma sono alquanto perplessa.... e soprattutto mi chiedo se tutto coperto da garanzia visto che io non ho provocato nessun danno...???
    Ultima modifica di SHAMMA84; 13/09/2010 a 11:19:18

+ Rispondi
Pagina 3 di 4
primaprima 1 2 3 4 ultimoultimo

Discussioni simili

  1. Risposte: 3
    Ultimo messaggio: 25/10/2010, 18:10:59
  2. Risposte: 3
    Ultimo messaggio: 22/06/2010, 14:40:11
  3. accensione spia DPF
    Da viperino nel forum Problemi
    Risposte: 19
    Ultimo messaggio: 09/08/2009, 03:55:25
  4. Liquido Radiatore
    Da the_sorrow nel forum Problemi
    Risposte: 15
    Ultimo messaggio: 13/01/2009, 19:19:46
  5. Accensione spia DPF
    Da mycamo nel forum 1.3 Mjet
    Risposte: 17
    Ultimo messaggio: 15/10/2008, 21:41:42

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi