+ Rispondi
Pagina 1 di 2
1 2 ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 17

Discussione: Cruscotto impazzito

  1. #1
    Foglio rosa

    Con noi dal 30/01/2008
    EtÓ : 40
    Messaggi: 2
     MESCAL non Ŕ in linea

    Predefinito Cruscotto impazzito

    Ritiro l'auto dal concessionario (in ritardo di una settimana perchŔ mi dicono che c'era un problema con la spia delle cinture di sicurezza che non si accendeva), la porto a casa e la mattina dopo iniziano subito i problemi....., spia dell'air-bag che si accende ogni cinque minuti, cruscotto impazzito con lancette che schizzano a fondo scala, si spegne, si accendono tutte le spie di perciolo (blocco carburante, riserva, freno a mano inserito, ecc...) e successo solo a me ???? oppure anche ad altri ????, meno male che Ŕ costruita nel miglior stabilimento FIAT ............ :-(

  2. #2
    Cinquecentista
    L'avatar di kikachan

    Con noi dal 19/09/2007
    Residenza: Rieti/Perugia
    Provincia: Rieti
    EtÓ : 32
    Messaggi: 1,312

    Italy
     kikachan non Ŕ in linea
    1.2 69cv Lounge
    Nero provocatore/scorpione

    Predefinito

    Nu mi dispiace!š_š
    **Kika-Chan**
    www.firstlight.it




  3. #3
    Cinquecentista neofita
    L'avatar di Stellla

    Con noi dal 29/12/2007
    Residenza: loreto
    Provincia: Ancona
    EtÓ : 35
    Messaggi: 226

    Italy
     Stellla non Ŕ in linea
    1.2 69cv Lounge
    Bianco bianco/gara

    Predefinito

    cavolooooooooooooooooooooooooooooooooo
    sarà la centralina, vai subito in officina.

    Fendinebbia, fasce paracolpi 500, badge bandiera italia su parafango, tappetini logo 500, kit cover chiavi sport.
    In strada dal 14 Febbraio San Valentino.

  4. #4
    Neopatentato
    L'avatar di Cr@sh3r

    Con noi dal 02/01/2008
    Residenza: Bari
    EtÓ : 12
    Messaggi: 99
     Cr@sh3r non Ŕ in linea

    Predefinito

    A me non Ŕ successo...


  5. #5
    Cinquecentista tamarro
    L'avatar di Jonny2slow4u

    Con noi dal 19/09/2007
    Residenza: Viareggio
    Provincia: Lucca
    EtÓ : 35
    Messaggi: 4,770

    Italy
     Jonny2slow4u non Ŕ in linea
    1.3 mjet 75cv+ Sport
    Bianco bianco/gara

    Predefinito

    primo caso passa pure alla fiat..e preparati a lasciargliela un bel pò..

  6. #6
    Amministratore
    L'avatar di Luca

    Con noi dal 15/06/2007
    Residenza: Varese
    EtÓ : 36
    Messaggi: 8,506

    Italy
     Luca non Ŕ in linea
    1.3 mjet 75cv+ Sport
    Blu m'ama non m'ama

    Predefinito

    Esiste un aggiornamento per la strumentazione per alcuni dei problemi da te citati, ma era necessario sulle prime prodotte. Passa dal conc e fai presente il problema; secondo me ti ripristinano il software della centralina che comanda la strumentazione... probabilmente basta questo.

  7. #7
    Cinquecentista in erba
    L'avatar di stefyr3

    Con noi dal 12/11/2007
    Residenza: Milano
    EtÓ : 37
    Messaggi: 314
     stefyr3 non Ŕ in linea

    Predefinito

    Quote Originariamente inviata da MESCAL Visualizza il messaggio
    Ritiro l'auto dal concessionario (in ritardo di una settimana perchŔ mi dicono che c'era un problema con la spia delle cinture di sicurezza che non si accendeva), la porto a casa e la mattina dopo iniziano subito i problemi....., spia dell'air-bag che si accende ogni cinque minuti, cruscotto impazzito con lancette che schizzano a fondo scala, si spegne, si accendono tutte le spie di perciolo (blocco carburante, riserva, freno a mano inserito, ecc...) e successo solo a me ???? oppure anche ad altri ????, meno male che Ŕ costruita nel miglior stabilimento FIAT ............ :-(
    fiondati dal concessionario!!!

  8. #8
    Cinquecentista neofita
    L'avatar di Save

    Con noi dal 10/12/2007
    Residenza: Boffalora S/T Milan
    EtÓ : 32
    Messaggi: 235
     Save non Ŕ in linea

    Predefinito

    Se non erro anche la 500 di quattroruote per la prova resistenza aveva di questi problemi,e scrivono di aver risolto con un semplice aggiornamento in officina...

  9. #9
    Cinquecentista in erba
    L'avatar di stefyr3

    Con noi dal 12/11/2007
    Residenza: Milano
    EtÓ : 37
    Messaggi: 314
     stefyr3 non Ŕ in linea

    Predefinito

    Quote Originariamente inviata da Save Visualizza il messaggio
    Se non erro anche la 500 di quattroruote per la prova resistenza aveva di questi problemi,e scrivono di aver risolto con un semplice aggiornamento in officina...
    si Ŕ vero, ma non mi pare siano comparsi subito i problemi nel test ma dopo un po' di km...e mi pare anche che il problema fosse pi¨ che altro la lancetta del contakm che si bloccava per poi rianimarsi poco dopo...

  10. #10
    Cinquecentista neofita
    L'avatar di Save

    Con noi dal 10/12/2007
    Residenza: Boffalora S/T Milan
    EtÓ : 32
    Messaggi: 235
     Save non Ŕ in linea

    Predefinito

    conta km,spie varie e benzina
    nn ricordo sinceramente quando gli sono apparsi i problemi,appena sono a casa guardo

+ Rispondi
Pagina 1 di 2
1 2 ultimoultimo

Discussioni simili

  1. cruscotto aftermarket?
    Da brofferio nel forum Interni
    Risposte: 20
    Ultimo messaggio: 23/08/2009, 03:12:28
  2. cruscotto mogano
    Da andreaacr nel forum Interni
    Risposte: 25
    Ultimo messaggio: 30/01/2009, 17:13:14
  3. Luci cruscotto
    Da Miticoluc nel forum Illuminazione
    Risposte: 1
    Ultimo messaggio: 29/10/2008, 11:00:05
  4. problema al cruscotto
    Da antonioopazz nel forum Problemi
    Risposte: 0
    Ultimo messaggio: 12/09/2008, 23:46:59
  5. Menu cruscotto!!!
    Da lucatoni6 nel forum Discussioni generali
    Risposte: 10
    Ultimo messaggio: 12/09/2008, 13:50:08

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi