+ Rispondi
Pagina 3 di 3
primaprima 1 2 3
Visualizzazione dei risultati da 21 a 30 su 30

Discussione: Start&Stop

  1. #21
    Neopatentato
    L'avatar di Marzio

    Con noi dal 08/09/2015
    Residenza: Padova
    Et : 54
    Messaggi: 53

    Italy
     Marzio non  in linea

    Predefinito

    Ovviamente cintura allacciata.

    Apri il cofano, verifica che ci si un piccolo spinotto con un pulsante rosso agganciato alla batteria, il consenso s&S

  2. #22
    Foglio rosa

    Con noi dal 26/04/2017
    Residenza: Roma
    Et : 46
    Messaggi: 17

    Italy
     Andrea1973 non  in linea
    1.6 mjet 120cv 500L Living
    Nero cinema

    Predefinito

    Scusate approfitto del post esistente. Io ho preso la macchina il 28 aprile. Allora i primi due giorni niente start e stop, non ha mai funzionato. Dopo due giorni come per magia la macchina si spegne ogni minimo stop.
    Ho ripreso la macchina oggi, dopo un giorno che era ferma, e niente non ha funzionato.
    Ma normale sta cosa??? Praticamente fa come vuole, a me sembra strano. Secondo voi?

  3. #23
    Cinquecentista D.O.C.
    L'avatar di alex-et3

    Con noi dal 18/04/2016
    Residenza: Cerea
    Provincia: Verona
    Et : 39
    Messaggi: 7,147

    Italy
     alex-et3 non  in linea

    Predefinito

    Quote Originariamente inviata da Andrea1973 Visualizza il messaggio
    Scusate approfitto del post esistente. Io ho preso la macchina il 28 aprile. Allora i primi due giorni niente start e stop, non ha mai funzionato. Dopo due giorni come per magia la macchina si spegne ogni minimo stop.
    Ho ripreso la macchina oggi, dopo un giorno che era ferma, e niente non ha funzionato.
    Ma normale sta cosa??? Praticamente fa come vuole, a me sembra strano. Secondo voi?
    Prima cosa, l auto quanto ha?La batteria ancora la sua?Metti la cintura di sicurezza quando non si spegne?

  4. #24
    Foglio rosa

    Con noi dal 26/04/2017
    Residenza: Roma
    Et : 46
    Messaggi: 17

    Italy
     Andrea1973 non  in linea
    1.6 mjet 120cv 500L Living
    Nero cinema

    Predefinito

    La macchina immatricolata 29 gennaio 2016.
    La batteria non ho idea se sia stata cambiata. Ovviamente sempre cintura di sicurezza.

  5. #25
    Foglio rosa

    Con noi dal 26/04/2017
    Residenza: Roma
    Et : 46
    Messaggi: 17

    Italy
     Andrea1973 non  in linea
    1.6 mjet 120cv 500L Living
    Nero cinema

    Predefinito

    La cosa strana che per due giorni ha funzionato come un orologio. Si spenta anche quando sono partito dal mio posto auto. 10 metri soltanto mi fermo per aprire il cancello e la macchina si spenta.

  6. #26
    Cinquecentista D.O.C.
    L'avatar di alex-et3

    Con noi dal 18/04/2016
    Residenza: Cerea
    Provincia: Verona
    Et : 39
    Messaggi: 7,147

    Italy
     alex-et3 non  in linea

    Predefinito

    Quote Originariamente inviata da Andrea1973 Visualizza il messaggio
    La cosa strana che per due giorni ha funzionato come un orologio. Si spenta anche quando sono partito dal mio posto auto. 10 metri soltanto mi fermo per aprire il cancello e la macchina si spenta.
    Bhe abbastanza nuova quindi,dubito sia la batteria....
    A questo punto bisognerebbe analizzare tutte le variabili in gioco...temperatura esterna,temperatura desiderata interna,ecc...

  7. #27
    Foglio rosa

    Con noi dal 26/04/2017
    Residenza: Roma
    Et : 46
    Messaggi: 17

    Italy
     Andrea1973 non  in linea
    1.6 mjet 120cv 500L Living
    Nero cinema

    Predefinito

    Addirittura. complicato sto start e stop. La temperatura a Roma buona in questi giorni. Dentro la macchina non lo so, non accendo nulla. Ma possibile che questa funzione non funzioni per la temperatura che uno tiene dentro all'abitacolo. Perdonami ma per me sono cose nuove e mai avute prima

  8. #28
    Cinquecentista D.O.C.
    L'avatar di alex-et3

    Con noi dal 18/04/2016
    Residenza: Cerea
    Provincia: Verona
    Et : 39
    Messaggi: 7,147

    Italy
     alex-et3 non  in linea

    Predefinito

    Quote Originariamente inviata da Andrea1973 Visualizza il messaggio
    Addirittura. complicato sto start e stop. La temperatura a Roma buona in questi giorni. Dentro la macchina non lo so, non accendo nulla. Ma possibile che questa funzione non funzioni per la temperatura che uno tiene dentro all'abitacolo. Perdonami ma per me sono cose nuove e mai avute prima
    Si, normale,in quanto il sistema non deve essere "invadente" per il benessere del guidatore.Se siamo in pieno agosto,caldo africano e la macchina in colonna mi si spegne ogni 20 metri, uno evapora!
    Comunque stai tranquillo,se avesse un problema ti si accenderebbe la spia del triangolo gialla e avresti la scritta start e stop non disponibile.

  9. #29
    Foglio rosa

    Con noi dal 26/04/2017
    Residenza: Roma
    Et : 46
    Messaggi: 17

    Italy
     Andrea1973 non  in linea
    1.6 mjet 120cv 500L Living
    Nero cinema

    Predefinito

    Ok grazie mille

  10. #30
    Foglio rosa

    Con noi dal 16/05/2017
    Residenza: Eupilio
    Provincia: Como
    Et : 41
    Messaggi: 6

    Italy
     Dpoz78 non  in linea

    Predefinito

    Ho letto attentamente il forum in cerca di risposte perch ho gli stessi problemi con lo start&stop anche dopo aggiornamento software.
    Funziona quando vuole, a volte va perfettamente altre volte nisba.
    Giusto per capirci ieri appena mettevo in folle al semaforo la macchina si spegneva e appena toccavo la frizione si riaccendeva, questa mattina nemmeno a chiederlo per favore. Ok che si debba scaldare, che la temperatura esterna influisce ma su altre auto queste cose non succedono, forse sarebbe meglio non metterlo onde evitare figure di merda, comunque la riporto da un'officina autorizzata Fiat per verificare.

+ Rispondi
Pagina 3 di 3
primaprima 1 2 3

Discussioni simili

  1. Start & stop
    Da AlessandroAV nel forum 1.3 Mjet
    Risposte: 20
    Ultimo messaggio: 12/01/2017, 14:44:51
  2. Start&stop
    Da ghidtrx nel forum Problemi
    Risposte: 3
    Ultimo messaggio: 03/08/2014, 21:14:35
  3. start and stop
    Da GYMNOSMEN nel forum Cestino
    Risposte: 3
    Ultimo messaggio: 26/02/2014, 22:19:34
  4. Risposte: 3
    Ultimo messaggio: 05/10/2012, 20:22:22
  5. Start & Stop...solo STOP!!!!!!
    Da Grazia nel forum Problemi
    Risposte: 26
    Ultimo messaggio: 04/07/2010, 22:35:05

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi