+ Rispondi
Pagina 6 di 8
primaprima ... 4 5 6 7 8 ultimoultimo
Visualizzazione dei risultati da 51 a 60 su 75
Like Tree6Mi piace

Discussione: problema strano all'accensione con cambio in folle!

  1. #51
    Cinquecentista esperto
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Lendinara
    Provincia: Rovigo
    Età : 37
    Messaggi: 3,814

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da rally5486 Visualizza il messaggio
    Quello della benzina vecchia l'ho sentito dire anche io,però sulla 500 mi capita anche dopo aver rifatto benzina...lo fa quando gli pare a lei però
    In un auto che va solo a benzina non puo diventare vecchia,salvo casi di lunga inattivita.
    Comunque per i fire,ricordo che c era un aggiornamento per questo problema...

  2. #52
    Neopatentato

    Con noi dal 20/06/2017
    Provincia: Firenze
    Età : 49
    Messaggi: 74

    Italy
     rally5486 non è in linea
    1.2 69cv Lounge
    Bianco gelato

    Predefinito

    Se fosse la batteria,il motorino girerebbe male,ma invece l'accensione fallisce a caldo, gira bene ma il motore non si avvia,fa un sussulto tipo vibrazione come se mancasse la scintilla dalle candele,che adesso credo di doverle cambiare perché è da parecchio che non vengono cambiate almeno un'anno e mezzo

  3. #53
    Cinquecentista esperto
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Lendinara
    Provincia: Rovigo
    Età : 37
    Messaggi: 3,814

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da rally5486 Visualizza il messaggio
    Se fosse la batteria,il motorino girerebbe male,ma invece l'accensione fallisce a caldo, gira bene ma il motore non si avvia,fa un sussulto tipo vibrazione come se mancasse la scintilla dalle candele,che adesso credo di doverle cambiare perché è da parecchio che non vengono cambiate almeno un'anno e mezzo
    Le candele della tua auto fanno 30000km
    Ripeto,prima di tutto bisogna vedere se ce un aggiornamento sentralina da fare

  4. #54
    Neopatentato

    Con noi dal 20/06/2017
    Provincia: Firenze
    Età : 49
    Messaggi: 74

    Italy
     rally5486 non è in linea
    1.2 69cv Lounge
    Bianco gelato

    Predefinito

    Eh si allora è il momento di cambiarle,ci siamo sui 30mila km fatti

  5. #55
    Neopatentato

    Con noi dal 20/06/2017
    Provincia: Firenze
    Età : 49
    Messaggi: 74

    Italy
     rally5486 non è in linea
    1.2 69cv Lounge
    Bianco gelato

    Predefinito

    Quote Originariamente inviata da alex-et3 Visualizza il messaggio
    Bisognerebbe vedere prima di tutto se ci sono aggiornamenti e nel caso on ce ne fossero,alla mattina quando fa il difetto...tester collegato e vedere se ce qualche valore che sballa.
    Comunque dalle mie parti,su auto a metano o gas,questi difetti sono sempre stati causati dalla benzina vecchia.
    Oggi ho fatto due video quando ho acceso a freddo (in folle)e a caldo la mia 500 1.2 con il fastidioso problema(ero in prima)

    a freddo si è accesa cosi: https://www.youtube.com/edit?o=U&video_id=iPHxKiv-fns (ho dovuto spegnere il quadro perchè avevo girato troppo la chiave e si era bloccata)

    a caldo ecco il fastidioso problema: https://www.youtube.com/edit?o=U&video_id=vnI1hraUjgw
    anche al secondo tentativo stava stentando a partire ma ho dato il colpo di gas
    Ultima modifica di rally5486; 04/01/2018 a 16:34:51

  6. #56
    Cinquecentista
    L'avatar di PieLume

    Con noi dal 10/07/2012
    Provincia: Brescia
    Messaggi: 701

    Italy
     PieLume non è in linea
    1.2 69cv 500c Lounge
    Bianco gioioso/iridato

    Predefinito

    Quote Originariamente inviata da rally5486 Visualizza il messaggio
    Oggi ho fatto due video quando ho acceso a freddo (in folle)e a caldo la mia 500 1.2 con il fastidioso problema(ero in prima)

    a freddo si è accesa cosi: https://www.youtube.com/edit?o=U&video_id=iPHxKiv-fns (ho dovuto spegnere il quadro perchè avevo girato troppo la chiave e si era bloccata)

    a caldo ecco il fastidioso problema: https://www.youtube.com/edit?o=U&video_id=vnI1hraUjgw
    anche al secondo tentativo stava stentando a partire ma ho dato il colpo di gas
    prova a mandare il link che utilizzeresti guardando il video normalmente, perchè con quel link non me li apre

    500C Edizione America 239/500

  7. #57
    Neopatentato

    Con noi dal 20/06/2017
    Provincia: Firenze
    Età : 49
    Messaggi: 74

    Italy
     rally5486 non è in linea
    1.2 69cv Lounge
    Bianco gelato

    Predefinito

    accensione a freddo

    https://youtu.be/iPHxKiv-fns

    accensione fallita a caldo

    https://youtu.be/vnI1hraUjgw
    A PieLume piace questo elemento.

  8. #58
    Neopatentato

    Con noi dal 20/06/2017
    Provincia: Firenze
    Età : 49
    Messaggi: 74

    Italy
     rally5486 non è in linea
    1.2 69cv Lounge
    Bianco gelato

    Predefinito

    a freddo,è partita benino,anche se ha leggermente stentato,a caldo è fallito l'avviamento al primo tentativo,al secondo ho dato il colpo di gas e si è avviata,tremando appena leggermente
    A PieLume piace questo elemento.

  9. #59
    Cinquecentista
    L'avatar di PieLume

    Con noi dal 10/07/2012
    Provincia: Brescia
    Messaggi: 701

    Italy
     PieLume non è in linea
    1.2 69cv 500c Lounge
    Bianco gioioso/iridato

    Predefinito

    Ok grazie per i video...comunque guardandoli la mia fa un altro problema ancora (soltanto che non riesco a riprenderlo perchè lo fa veramente una volta ogni tanto saltuariamente).

    La mia giri la chiave, fai l'accensione e il motorino gira...lui va e non accade nulla, non è come la tua che comunque, anche se male, parte per poi spegnersi...la mia non parte proprio..come se girasse il motorino a vuoto e basta.

    Per risolvere io spengo tutto, riaccendere, e alla seconda volta parte benissimo come tutte le altre 99,9% delle accensioni!

    500C Edizione America 239/500

  10. #60
    Cinquecentista rompiscatole
    L'avatar di Spoiler

    Con noi dal 11/04/2009
    Residenza: a Latina con Fiat 500 X 1.6 E-torq Pop Star GPL
    Età : 57
    Messaggi: 15,867
     Spoiler non è in linea

    Predefinito

    Incontri ravvicinati del terzo tipo...il codice della chiave...?
    Auto di provenienza: Fiat 500 1.2 Lounge (trasformata a gpl con impianto Romano) venduta con 95.000 km. e 7 anni.
    Auto attuale: Fiat 500 X 1.6 E-Torq Pop Star bianco gelato (trasformata a gpl con impianto Landi Omega/EVO).

+ Rispondi
Pagina 6 di 8
primaprima ... 4 5 6 7 8 ultimoultimo

Discussioni simili

  1. rumore strano....cambio da sostituire?
    Da MyGinevra nel forum Problemi
    Risposte: 11
    Ultimo messaggio: 11/12/2015, 14:33:46
  2. Cambio MTA, si mette in folle da solo!!!!!
    Da caronte nel forum Problemi
    Risposte: 2
    Ultimo messaggio: 22/04/2015, 20:01:23
  3. Cannotto leva cambio strano
    Da oedanesi nel forum Interni
    Risposte: 10
    Ultimo messaggio: 05/10/2012, 08:15:51
  4. Risposte: 7
    Ultimo messaggio: 14/09/2012, 06:36:09
  5. Risposte: 6
    Ultimo messaggio: 10/12/2011, 16:07:50

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi