+ Rispondi
Visualizzazione dei risultati da 1 a 8 su 8
Like Tree2Mi piace
  • 1 Post By ronin_55
  • 1 Post By Sofia'sGranpa

Discussione: Spia motore lampeggiante Fiat 500L 1.4 16v 95cv my 2017 benzina nuova

  1. #1
    Foglio rosa

    Con noi dal 23/11/2018
    Residenza: Arezzo
    Messaggi: 4

    Italy
     mang2000_it non è in linea
    1.4 95cv 500L
    Bianco gelato

    Predefinito Spia motore lampeggiante Fiat 500L 1.4 16v 95cv my 2017 benzina nuova

    Ciao a tutti,

    ho da poco ritirato una Fiat 500L 1.4 16v benzina.

    L’auto che ha ad oggi poco più di 500km, al mattino a freddo ha il minimo irregolare a freddo per una decina di secondi e poi va regolare.

    Mi è anche capitato anche che un paio di mattine, sempre a freddo si accendesse la spia avaria motore lampeggiante sempre al minimo a freddo e poi dopo alcuni secondi, senza fare nulla, la spia si è spenta da sola.

    Ho fatto fare anche una diagnosi al mio meccanico di fiducia, la diagnosi ha evidenziato errore “mancata accensione cilindro 1”.

    L’auto pare andare bene ma non sono tranquillo, in concessionaria mi hanno dato appuntamento tra 15 giorni...

    È già capitato a qualcuno?

    Avete idea di cosa potrebbe essere?

    Grazie, saluti a tutti...0

  2. #2
    Cinquecentista

    Con noi dal 01/08/2018
    Residenza: Genova
    Età : 57
    Messaggi: 749

    Italy
     ronin_55 non è in linea
    1.4 100cv Lounge
    Bianco bianco/gara

    Predefinito

    candela, bobina, qualche sensore, guarnizione della testa, tante cose... certo nn è tutto a posto, pretendi risolvano
    A alex-et3 piace questo elemento.

  3. #3
    Cinquecentista appassionato

    Con noi dal 07/09/2016
    Residenza: Vittuone
    Provincia: Milano
    Età : 37
    Messaggi: 1,919

    Italy
     Giudipeppe.83 non è in linea
    1.4 95cv 500L
    Grigio moda

    Predefinito

    non avrei idea, ma se dopo si spegne e la macchina và bene, penso sia una sciocchezza.

  4. #4
    Neopatentato
    L'avatar di Angelosco

    Con noi dal 21/11/2013
    Residenza: pontecagnano faiano
    Provincia: Salerno
    Età : 40
    Messaggi: 57

    Italy
     Angelosco non è in linea
    1.4 100cv Lounge
    Bianco gioioso/iridato

    Predefinito

    Ciao... poi sei passato in officina ? Sono riusciti a risolverti il problema ?
    Dato che ho un problema simile, illustrato a questo link
    avaria motore lampeggiante prima accensione al mattino
    Ero curioso di sapere se tu fossi riuscito a risolvere, dato che ci sbatto il capo da un po', senza avere esiti risolutivi.
    Grazie, saluti Angelo.
    ... E 500 FU ...

  5. #5
    Neopatentato
    L'avatar di Sofia'sGranpa

    Con noi dal 01/04/2019
    Provincia: Bergamo
    Età : 69
    Messaggi: 44

    Italy
     Sofia'sGranpa non è in linea
    1.4 95cv 500L
    Blu Venezia\Nero

    Predefinito

    Ciao
    E' capitato anche a me che la spia restasse accesa con chiave in MAR dopo che tutte le altre si sono spente per spegnersi dopo l'accensione del motore, in conc mi hanno detto che è normale
    voi avete risolto ?
    Grazie
    emilio

  6. #6
    Cinquecentista veterano
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 40
    Messaggi: 7,527

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da Sofia'sGranpa Visualizza il messaggio
    Ciao
    E' capitato anche a me che la spia restasse accesa con chiave in MAR dopo che tutte le altre si sono spente per spegnersi dopo l'accensione del motore, in conc mi hanno detto che è normale
    voi avete risolto ?
    Grazie
    emilio
    É normale,deve fare cosi.

  7. #7
    Neopatentato
    L'avatar di Sofia'sGranpa

    Con noi dal 01/04/2019
    Provincia: Bergamo
    Età : 69
    Messaggi: 44

    Italy
     Sofia'sGranpa non è in linea
    1.4 95cv 500L
    Blu Venezia\Nero

    Predefinito

    Grazie molte

  8. #8
    Neopatentato
    L'avatar di Sofia'sGranpa

    Con noi dal 01/04/2019
    Provincia: Bergamo
    Età : 69
    Messaggi: 44

    Italy
     Sofia'sGranpa non è in linea
    1.4 95cv 500L
    Blu Venezia\Nero

    Predefinito

    Quote Originariamente inviata da alex-et3 Visualizza il messaggio
    É normale,deve fare cosi.
    Mi ero preoccupato perchè leggendo la sezione "Quadro e strumenti di bordo" pag. 55 del manuale fiat che ho trovato in macchina ho letto che una volta girata la chiave in MAR la spia si deve spegnere dopo alcuni secondi come le altre spie e non dopo l'accensione del motore.
    Però dopo due pareri come i Vostri mi posso mettere il cuore in pace.
    Grazie di nuovo
    Ultima modifica di Sofia'sGranpa; 20/05/2020 a 17:20:05
    A alex-et3 piace questo elemento.

+ Rispondi

Discussioni simili

  1. Spia far controllare motore Fiat 500 1.2 benzina
    Da Elisa9022 nel forum Problemi
    Risposte: 9
    Ultimo messaggio: 30/06/2019, 10:07:38
  2. Spia motore lampeggiante 500L GPL
    Da faemino nel forum Motori e meccanica
    Risposte: 3
    Ultimo messaggio: 27/12/2017, 13:27:57
  3. Spia motore lampeggiante 500L GPL
    Da faemino nel forum Motori e meccanica
    Risposte: 12
    Ultimo messaggio: 25/12/2017, 10:01:07
  4. Partenza a 3 cilindri spia motore lampeggiante
    Da Pescjock nel forum Discussioni generali
    Risposte: 2
    Ultimo messaggio: 26/01/2017, 11:56:14
  5. Spia motore accesa lampeggiante
    Da valerio152 nel forum Problemi
    Risposte: 4
    Ultimo messaggio: 07/09/2015, 13:56:24

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi