+ Rispondi
Visualizzazione dei risultati da 1 a 9 su 9
Like Tree3Mi piace
  • 1 Post By vffncl
  • 1 Post By ronin_55
  • 1 Post By kicco

Discussione: Fap? O mappa?

  1. #1
    Foglio rosa

    Con noi dal 10/07/2019
    Residenza: Nettuno
    Provincia: Roma
    Età : 23
    Messaggi: 5

    Italy
     Feiibs non è in linea
    1.3 mjet 95cv Sport
    Bianco gelato

    Predefinito Fap? O mappa?

    Buonasera ho mappato L auto a circa 65k km due settimane fa, L auto non ha dato nessun problema da quando L ho presa con il fap fino alla rimappa. Rimappando L auto è andata una bomba e mi sono fatto prendere molto dalla mano stirandola un po’. Dopo circa una settimana mi compare la spia della rigenerazione del fap appena parto per andare a lavoro. Lavoro a circa 35 km da casa percorrendo una ventina di km su strada extraurbana quindi ho pensato la spia si sarebbe spenta. Arrivò a lavoro e la spia non si spenge ma essendo in ritardo non potevo lasciarla accesa così ho spento il motore anche se so che non va fatto.
    Dopo le 8 ore di fabbrica riprendo L auto è appena L accendo si riaccende la spia così ripercorro il tragitto per tornare a casa tenendo la macchina allegra (terza marcia più o meno 80-90 km/h) per la maggior parte del tragitto.
    A metà tragitto si spenge la spia e siccome ero molto preso nel guidare L ho stirata un pochino. Passano 3 giorni e l auto andava una bomba fino al venerdì in cui stacco percorro la strada di ritorno ad in andatura tranquilla circa 110-120 km/h e L auto senza nessuna spia decelera perde potenza e penso sia entrata in recovery (Max 80 km/h in quinta senza spinta della turbina come se fosse disattivata).
    Preso dal panico spengo L auto la riaccendo dopo una decina di minuti ma continua ugualmente a stare in “recovery” senza nessuna spia allora la riporto a casa piano piano e chiamo il mio preparatore che mi dice di fare una diagnostica il giorno dopo.
    La mattina prendo la macchina e il problema sembrava sparito L auto andava bene tirava bene e ho fatto la diagnosi con risultato nessun problema avaria o errore segnalato ma solo che il fap era al secondo livello mediamente intasato e avevo percorso quasi 300 km dall ultima rigenerazione.
    Ora passato 5 giorni L auto sembra andare bene senza nessun problema inoltre il preparatore mi ha detto di non stirarla troppo a alti giri perché il fap si puó attappare lo stesso e non tirarla a freddo. La mia domanda è tutto ciò puó derivare dalla mappa fatta o è stato un problema di fap? Cosa mi consigliate di fare mi devo preoccupare e levare tutta la mappa?

    Ps: la mappa è stata fatta con esclusione egr elettronicamente e aumento cavalli fino a 120 con coppia 250 senza eliminazione fap.
    Grazie per L attenzione e attendo qualcuno che ha avuto a che fare con esperienze simili

  2. #2
    Cinquecentista rompiscatole
    L'avatar di Spoiler

    Con noi dal 11/04/2009
    Residenza: a Latina con Fiat 500 X 1.6 E-torq Pop Star GPL
    Età : 58
    Messaggi: 16,566
     Spoiler non è in linea

    Predefinito

    Se aspetti risposte....
    Auto di provenienza: Fiat 500 1.2 Lounge (trasformata a gpl con impianto Romano) venduta con 95.000 km. e 7 anni.
    Auto attuale: Fiat 500 X 1.6 E-Torq Pop Star bianco gelato dicembre 2015 (trasformata a gpl con impianto Landi) 52.000 km al 20/02/2019

  3. #3
    Abarthista
    L'avatar di vffncl

    Con noi dal 08/05/2019
    Residenza: Savòna
    Provincia: Savona
    Messaggi: 71

    Italy
     vffncl non è in linea
    1.4 tjet 145cv Abarth
    Bianco bianco/gara

    Predefinito

    E' molto probabile che la mappa crei maggiori prodotti della combustione che il FAP non riesce a smaltire.
    A alex-et3 piace questo elemento.

  4. #4
    Cinquecentista in erba

    Con noi dal 01/08/2018
    Residenza: Genova
    Età : 57
    Messaggi: 305

    Italy
     ronin_55 non è in linea
    1.4 100cv Lounge
    Bianco bianco/gara

    Predefinito

    la sensazione è quella, la mappa mette in difficoltà il fap
    A alex-et3 piace questo elemento.

  5. #5
    Cinquecentista in erba
    L'avatar di kicco

    Con noi dal 22/02/2016
    Provincia: Rimini
    Messaggi: 401

    Italy
     kicco non è in linea
    1.4 100cv Sport
    Bianco bianco/gara

    Predefinito

    Molto probabilmente è la mappa. Variando i parametri di funzionamento del motore hanno creato delle alterazioni nei gas di scarico. Inoltre escludendo l'EGR tutti i fumi finiscono direttamente allo scarico senza essere rimandati parzialmente in aspirazione. Se si accende la spia di rigenerazione vuol dire che il filtro è parecchio intasato e rischi la diluizione dell'olio motore dato dalla continua rigenerazione. Controlla i livelli di olio motore per verificare che non sia troppo elevato (significa che si è diluito con il gasolio) e fai rimettere mano alla mappa per evitare problemi in futuro.
    A alex-et3 piace questo elemento.
    500 Sport 1.4 100hp [2007]
    500L 0.9 twinair metano [2016]

  6. #6
    Foglio rosa

    Con noi dal 10/07/2019
    Residenza: Nettuno
    Provincia: Roma
    Età : 23
    Messaggi: 5

    Italy
     Feiibs non è in linea
    1.3 mjet 95cv Sport
    Bianco gelato

    Predefinito

    Grazie per le risposte, L olio L ho controllato ed è poco sotto il massimo con lo stesso colore che aveva prima della mappa, ma escludendo L egr non dovrei avere meno intasamento

  7. #7
    Cinquecentista D.O.C.
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 39
    Messaggi: 6,345

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da Feiibs Visualizza il messaggio
    Grazie per le risposte, L olio L ho controllato ed è poco sotto il massimo con lo stesso colore che aveva prima della mappa, ma escludendo L egr non dovrei avere meno intasamento
    ...ce poco da fare...quando si mappa per farla correre di piu si deve aumentare pure il gasolio,e questo significa piu fumo,con tutte le conseguenze del caso.Infatti nelle auto con dpf non bisogna esagerare troppo,altrimenti succede il problema che sta capitando a te.
    Purtroppo un bravo mappatore queste cose le deve sapere....

  8. #8
    Foglio rosa

    Con noi dal 10/07/2019
    Residenza: Nettuno
    Provincia: Roma
    Età : 23
    Messaggi: 5

    Italy
     Feiibs non è in linea
    1.3 mjet 95cv Sport
    Bianco gelato

    Predefinito

    Aggiorno, oggi è risuccessa la stessa identica cosa, ma in movimento senza accelerare o nulla a 80 km/h ho spento e riacceso L auto e ha ripreso normalmente, domani la riporto a far controllare. Ma possibile il fap intasato mi fa questo? Se rimetto il file originale potrebbe creare lo stesso problema?

  9. #9
    Foglio rosa

    Con noi dal 10/07/2019
    Residenza: Nettuno
    Provincia: Roma
    Età : 23
    Messaggi: 5

    Italy
     Feiibs non è in linea
    1.3 mjet 95cv Sport
    Bianco gelato

    Predefinito

    Potrebbe essere in debimetro che sia rotto o mal funzionante ?

+ Rispondi

Discussioni simili

  1. mappa euro 6
    Da fedeabarth1 nel forum Modifiche elettroniche
    Risposte: 10
    Ultimo messaggio: 01/10/2015, 11:19:18
  2. mappa euro 6
    Da CrissoCACIT nel forum Discussioni generali
    Risposte: 8
    Ultimo messaggio: 30/07/2015, 13:24:38
  3. Mappa By Power Map
    Da marcj 335 nel forum Modifiche elettroniche
    Risposte: 7
    Ultimo messaggio: 28/07/2015, 14:24:36
  4. Mappa Serial Tuning o mappa Romeo Ferraris?!
    Da Il LuKinO nel forum Modifiche elettroniche
    Risposte: 73
    Ultimo messaggio: 29/11/2014, 22:32:25
  5. mappa e revisione
    Da Brian nel forum Area Sander
    Risposte: 5
    Ultimo messaggio: 01/08/2013, 11:08:33

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi