+ Rispondi
Visualizzazione dei risultati da 1 a 7 su 7
Like Tree3Mi piace
  • 2 Post By alex-et3
  • 1 Post By alex-et3

Discussione: Rumore "Tac Tac" dopo installazione molle esseesse

  1. #1
    Neopatentato

    Con noi dal 13/07/2019
    Residenza: Cosenza
    EtÓ : 29
    Messaggi: 53

    Italy
     francesco904 non Ŕ in linea
    1.2 69cv 500S
    Nero provocatore/scorpione

    Predefinito Rumore "Tac Tac" dopo installazione molle esseesse

    Come da titolo ho da poco sostituito gli ammortizzatori posteriori e anteriori con relativi supporti,parapolvere,tamponi e biellette della barra stabilizzatrice
    Ho trovato un offerta su internet con degli ammortizzatori koni str.t e molle abarth esseesse
    Davanti nessun problema,ma dietro specie sul corso del mio paese che Ŕ un pavŔ si sente un rumore metallico mi pare tipo TAC TAC ad ogni bottarella ...ho alzato la macchina ed effettivamente in un punto il tubo della marmitta urtava contro il ponte Ŕ ho messo un po di gomma attaccata sul ponte proprio nel punto in cui la marmitta tocca...ho visto che i tamponi posteriori erano troppo alti infatti essendo nuovi gia erano sporchi alla base perchŔ toccavano continuamente,e ne ho tagliato un anello...ma sto rumore ancora si sente,che pu˛ essere?
    Non saranno mica le molle che in qualche punto si toccano le spire? PerchŔ le molle non hanno la guaina

  2. #2
    Cinquecentista neofita
    L'avatar di santinodiaboliko

    Con noi dal 30/04/2011
    Residenza: pace del mela
    Provincia: Messina
    EtÓ : 27
    Messaggi: 152

    Italy
     santinodiaboliko non Ŕ in linea
    1.3 mjet 75cv Lounge
    Bianco bianco/gara

    Predefinito

    Rumore metallico e la marmitta che tocca il ponte

  3. #3
    Cinquecentista
    L'avatar di FORTEBRACCIO1956

    Con noi dal 10/02/2016
    Residenza: ASTI
    Provincia: Asti
    Messaggi: 585

    Italy
     FORTEBRACCIO1956 non Ŕ in linea
    0.9 TwinAir 105cv+ Sport
    Nero scorpione

    Predefinito

    Le teste degli ammortizzatori non ben avvitate , torna dal meccanico e ricontrolla bene , magari basta stringere i dadi .

  4. #4
    Neopatentato

    Con noi dal 13/07/2019
    Residenza: Cosenza
    EtÓ : 29
    Messaggi: 53

    Italy
     francesco904 non Ŕ in linea
    1.2 69cv 500S
    Nero provocatore/scorpione

    Predefinito

    Quote Originariamente inviata da FORTEBRACCIO1956 Visualizza il messaggio
    Le teste degli ammortizzatori non ben avvitate , torna dal meccanico e ricontrolla bene , magari basta stringere i dadi .
    L ho alzata 3 volte la macchina e non sono ancora riuscito a sistemarlo sto problema Ŕ davvero fastidioso... per˛ ho notato che con il passeggero dietro il rumore non lo fÓ..riguardo al tuo discorso ora mi Ŕ venuto il pallino sai? PerchŔ me li sono montati da solo e davanti i bulloni li ho stretti con la chiave a mano,ma dietro li ho stretti con l avvitatore,ma un bottarella di chiave a mano glielo data (credo) devo controllare...
    Ultima modifica di francesco904; 11/05/2020 a 18:55:38

  5. #5
    Cinquecentista veterano
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    EtÓ : 40
    Messaggi: 7,530

    Italy
     alex-et3 non Ŕ in linea

    Predefinito

    Se la marmitta batte nel ponte non devi mettere la gomma,ma devi regolarla in modo che non tocchi
    A marcello4895 e cri92 piace questo elemento.

  6. #6
    Neopatentato

    Con noi dal 13/07/2019
    Residenza: Cosenza
    EtÓ : 29
    Messaggi: 53

    Italy
     francesco904 non Ŕ in linea
    1.2 69cv 500S
    Nero provocatore/scorpione

    Predefinito

    Quote Originariamente inviata da alex-et3 Visualizza il messaggio
    Se la marmitta batte nel ponte non devi mettere la gomma,ma devi regolarla in modo che non tocchi
    A me non sembra che tocchi la marmitta... ho provato a torcerla il tutti i modi,per trovare la soluzione al problema andrebbe capito perchŔ quando dietro Ŕ appesantita il rumore sparisce..basta anche un passeggero posteriore donna di 50 chili... anche perchŔ il rumore lo fa solo in marcia...la cosa strana Ŕ che la macchina non Ŕ stata abbassata di 5 cm...e allora le varie abarth con assetti estremi che cacchio di rumori fanno? Bho me sembra strano
    Ultima modifica di francesco904; 13/05/2020 a 18:37:04

  7. #7
    Cinquecentista veterano
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    EtÓ : 40
    Messaggi: 7,530

    Italy
     alex-et3 non Ŕ in linea

    Predefinito

    Quote Originariamente inviata da francesco904 Visualizza il messaggio
    A me non sembra che tocchi la marmitta... ho provato a torcerla il tutti i modi,per trovare la soluzione al problema andrebbe capito perchŔ quando dietro Ŕ appesantita il rumore sparisce..basta anche un passeggero posteriore donna di 50 chili... anche perchŔ il rumore lo fa solo in marcia...la cosa strana Ŕ che la macchina non Ŕ stata abbassata di 5 cm...e allora le varie abarth con assetti estremi che cacchio di rumori fanno? Bho me sembra strano
    montando l assetto l auto non deve far rumore...se lo fa qualcosa Ú stato montato male e se non ne vedi l origine ti conviene ad affidarti ad uno del mestiere.....
    A francesco904 piace questo elemento.

+ Rispondi

Discussioni simili

  1. Risposte: 17
    Ultimo messaggio: 05/03/2015, 18:16:42
  2. installazione autoradio "perdita comandi al volante"
    Da francesco5o0 nel forum Cestino
    Risposte: 1
    Ultimo messaggio: 11/12/2012, 19:52:50
  3. Risposte: 2
    Ultimo messaggio: 12/12/2010, 15:30:35

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi