+ Rispondi
Visualizzazione dei risultati da 1 a 4 su 4

Discussione: Satellitare (scatola nera) non funzionante..possibile problema dell'auto?

  1. #1
    L'avatar di Silver 47

    Con noi dal 10/10/2010
    Residenza: Perugia
    Età : 31
    Messaggi: 130

    United States
     Silver 47 non è in linea
    1.2 69cv Lounge
    Bianco bianco/gara

    Exclamation Satellitare (scatola nera) non funzionante..possibile problema dell'auto?

    Espongo brevemente il mio problema:
    Il 26 Giugno 2010 ho acquistato la mia 500 (1.2), assicurandola con le Generali.
    Abbiamo scelto come tipologia di assicurazione "Generali Sei in auto"- GPS http://www.generali.it/Assicurazioni...e-Satellitare/ che presenta tali caratteristiche:

    -Soccorso immediato in caso di incidente e di furto e servizi di assistenza telematica basati sulla tecnologia GPS
    -R.C. Auto, Incendio, Furto, Kasko e servizio di assistenza telematica basato sulla tecnologia GPS
    -Risparmio del 10% sulla RC, del 15% sulla garanzia Kasko “All Inclusive”, del 10% sulle altre formule Kasko e del 50% su Furto e Incendio.

    Il problema viene fuori quando vengo contattata qualche giorno fa, per la 4* volta, dall'Assicurazione poiché la mia Clear box (scatola nera) si blocca e non invia di conseguenza alcuna informazione.
    (la centralina della clear box é stata sostituita già 3 volte)
    Mi é stato detto che una situazione simile non si era mai verificata prima , e perciò lunedì mattina la centralina della clear box verrà inviata ai tecnici dell'Assicurazione.

    Se fosse vero, che é un episodio raro, non é che magari il problema é da ricercare nella mia auto?

  2. #2
    L'avatar di flatella

    Con noi dal 09/06/2011
    Residenza: Reggio Calabria
    Messaggi: 41

    Italy
     flatella non è in linea
    0.9 TwinAir 85cv Lounge
    Grigio perbene

    Predefinito

    Ho la stessa tua configurazione, installata dieci giorni prima; problemi di chiamate non ne ho avuti ( spero a questo punto che il sistema funzioni ), l'unico problema che ho riscontrato è che, a volte, quando salgo in auto, il led, che dovrebbe diventare verde per il riconoscimento avvenuto, resta arancione ( come se non riconoscesse il sistema ) fino poi a spegnersi.

  3. #3
    L'avatar di Silver 47

    Con noi dal 10/10/2010
    Residenza: Perugia
    Età : 31
    Messaggi: 130

    United States
     Silver 47 non è in linea
    1.2 69cv Lounge
    Bianco bianco/gara

    Predefinito

    Invece nel pulsante di chiamata del mio GPS non vi é alcuna luce accesa! Mio zio invece che ha il mercedec ce l'ha sempre acceso come il tuo.
    Mi sono informata con l'istallatore che ha detto che sono 2 sistemi diversi.

    Stamattina sono andata ad informarmi in officina fiat, per eliminare ogni eventualità che il problema derivi dall'auto.
    Centralina e batteria...

    Ora aspetto solo che arrivi una risposta dai tecnici dell'Assicurazone sulla centralina della Clear box.

  4. #4
    polinesiano

    Predefinito

    Io la posseggo da tre anni, nessun problema. Ho cambiato solo le batterie dei trasmettitori.

+ Rispondi

Discussioni simili

  1. Grigio sfrenato o nera?!? Questo è il problema..
    Da giu7ia* nel forum Consigli per gli acquisti
    Risposte: 25
    Ultimo messaggio: 16/02/2012, 15:42:19
  2. Scollegare la batteria dell'auto crea qualche problema?
    Da 2emme nel forum Discussioni generali
    Risposte: 5
    Ultimo messaggio: 20/03/2011, 15:02:09
  3. Problema strano [sensore scatola filtro]
    Da tunerz nel forum Motore
    Risposte: 6
    Ultimo messaggio: 17/07/2010, 20:29:17
  4. blue&me non funzionante [Problema Risolto]
    Da omarc85 nel forum Blue&Me e Audio
    Risposte: 9
    Ultimo messaggio: 25/02/2010, 10:13:46
  5. Risposte: 5
    Ultimo messaggio: 04/02/2010, 15:47:59

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi