+ Rispondi
Visualizzazione dei risultati da 1 a 9 su 9

Discussione: problema abs aiutoo

  1. #1
    L'avatar di nerino123

    Con noi dal 23/02/2014
    Residenza: palermo
    Provincia: Palermo
    Età : 24
    Messaggi: 937

    Italy
     nerino123 non è in linea
    0.9 TwinAir 85cv Lounge
    Bianco bianco/gara

    Predefinito problema abs aiutoo

    Salve oggi mi è capitata una cosa stranissima. Dopo una giornata che ho girato x la città sono tornato a casa ho spento la macchina dopo l ho riaccesa e mi è spuntata la spia avaria abs controllare manuale. Ho provato i freni ed effettivamente l abs nn funzionava. Dopodiché ho spento e rriacceso l auto ed è tornato tutto apposto,. Nessuna spia e nessuna avaria. Secondo voi mi devo preoccupare? Cosa caspita è successo? È capitato solo una volta e nn è successo piu

  2. #2
    L'avatar di nerino123

    Con noi dal 23/02/2014
    Residenza: palermo
    Provincia: Palermo
    Età : 24
    Messaggi: 937

    Italy
     nerino123 non è in linea
    0.9 TwinAir 85cv Lounge
    Bianco bianco/gara

    Predefinito

    dato la moltitudine di risposte che ho ricevuto vi ringrazio!!! xD potete chiudere

  3. #3
    L'avatar di chattino

    Con noi dal 28/01/2013
    Messaggi: 763
     chattino non è in linea
    1.2 69cv Sport
    Nero provocatore/scorpione

    Predefinito

    Potrebbe essere la batteria che ti sta lasciando.

  4. #4
    Yoda

    Predefinito

    in effetti se dai un occhiata alle discussioni la causa principale della segnalazione è la batteria che sulla nostra 500 deve essere sempre perfetta!
    ma ovviamente va verificato.

  5. #5
    L'avatar di nerino123

    Con noi dal 23/02/2014
    Residenza: palermo
    Provincia: Palermo
    Età : 24
    Messaggi: 937

    Italy
     nerino123 non è in linea
    0.9 TwinAir 85cv Lounge
    Bianco bianco/gara

    Predefinito

    Quote Originariamente inviata da Yoda Visualizza il messaggio
    in effetti se dai un occhiata alle discussioni la causa principale della segnalazione è la batteria che sulla nostra 500 deve essere sempre perfetta!
    ma ovviamente va verificato.
    Mi ha dato anche controllo freni e S&S quindi batteria sicuro

  6. #6
    L'avatar di Marco1985

    Con noi dal 23/01/2012
    Residenza: Valli di Lanzo
    Provincia: Torino
    Età : 35
    Messaggi: 38,867

    Italy
     Marco1985 non è in linea
    0.9 TwinAir 85cv+ Twinair
    Blu bastian contrario

    Predefinito

    Quote Originariamente inviata da nerino123 Visualizza il messaggio
    Mi ha dato anche controllo freni e S&S quindi batteria sicuro
    batteria di sicuro....
    deflettori aerodinamici tergicristalli - fascia parasole - luce abitacolo a led con logo 500 tricolore - deflettori antiturbo - bracciolo - coprisedili simoni racing - on board camera a infrarossi - pinze freni rosse - distanziali da 1.7 cm - vasca protezione baule - luce blu baule - lampadine osram night breaker plus - drl simoni racing - modulo motore MM

  7. #7
    L'avatar di nerino123

    Con noi dal 23/02/2014
    Residenza: palermo
    Provincia: Palermo
    Età : 24
    Messaggi: 937

    Italy
     nerino123 non è in linea
    0.9 TwinAir 85cv Lounge
    Bianco bianco/gara

    Predefinito

    Quote Originariamente inviata da Marco1985 Visualizza il messaggio
    batteria di sicuro....
    Si si. E purtroppo gli amplificatori tirano un po soprattutto quando mi fermo e si spegne la macchina con lo startestop magari in inverno col la pompa di calore accesa xD

  8. #8
    Yoda

    Predefinito

    la corrente erogata dalla nostra batteria deve avere sempre dei valori non inferiori a...X
    appena scendono si accende l'albero di natale .

  9. #9
    L'avatar di nerino123

    Con noi dal 23/02/2014
    Residenza: palermo
    Provincia: Palermo
    Età : 24
    Messaggi: 937

    Italy
     nerino123 non è in linea
    0.9 TwinAir 85cv Lounge
    Bianco bianco/gara

    Predefinito

    Quote Originariamente inviata da Yoda Visualizza il messaggio
    la corrente erogata dalla nostra batteria deve avere sempre dei valori non inferiori a...X
    appena scendono si accende l'albero di natale .
    Ahahha si assurdo xk poi non si sono accese subito. All inizio era apposto poi ho messo spanna lunotto riscaldamento a 4 e tergicristalli accesi. C era troppa pioggia e umidità e... dha dha si accende tutto il tachimetro xD

+ Rispondi

Discussioni simili

  1. sblocco autoradio aiutoo
    Da zoro81 nel forum Discussioni generali
    Risposte: 2
    Ultimo messaggio: 08/08/2013, 17:48:01
  2. Problema frecce Fiat 500 aiutoo
    Da pholony nel forum Problemi
    Risposte: 19
    Ultimo messaggio: 12/04/2013, 17:48:53
  3. smontare volante aiutoo
    Da rody16 nel forum Modifiche meccaniche
    Risposte: 5
    Ultimo messaggio: 24/10/2012, 19:31:12
  4. aiutoo!!
    Da CARD88 nel forum Car Audio
    Risposte: 3
    Ultimo messaggio: 26/02/2011, 13:07:00
  5. .....ragazzi....un aiutoo....un consiglioooo
    Da jakopo nel forum Discussioni generali
    Risposte: 13
    Ultimo messaggio: 08/08/2009, 21:14:12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi