+ Rispondi
Visualizzazione dei risultati da 1 a 4 su 4

Discussione: problema fari allo xeno

  1. #1
    L'avatar di blackdevil500

    Con noi dal 03/12/2013
    Residenza: zambrone
    Provincia: Vibo Valentia
    Messaggi: 24

    Italy
     blackdevil500 non è in linea
    1.3 mjet 75cv Sport
    Nero provocatore/scorpione

    Exclamation problema fari allo xeno

    salve ragazzi pochi giorni fa ho comprato lampadine h7 e centraline allo xeno della PILOT ora seguendo passo passo le istruzioni mi sono cimentato ad installarle io personalmente..
    all' inizio sembrava tutto ok ma poi, mi sono accorto che il faro sinistro faceva uno strano difetto tipo un falso contatto e quando accendo i fari devo accenderli e spegnerli un paio di volte per farli funzionare entrambi.. ho rincontrollato tutti gli spinotti i contatti ecc.. ma non riesco a capire dove sia il problema qualcuno potrebbe aiutarmi grazie in anticipo

  2. #2
    L'avatar di Marco1985

    Con noi dal 23/01/2012
    Residenza: Valli di Lanzo
    Provincia: Torino
    Età : 35
    Messaggi: 38,867

    Italy
     Marco1985 non è in linea
    0.9 TwinAir 85cv+ Twinair
    Blu bastian contrario

    Predefinito

    magari la centralina è difettosa....
    deflettori aerodinamici tergicristalli - fascia parasole - luce abitacolo a led con logo 500 tricolore - deflettori antiturbo - bracciolo - coprisedili simoni racing - on board camera a infrarossi - pinze freni rosse - distanziali da 1.7 cm - vasca protezione baule - luce blu baule - lampadine osram night breaker plus - drl simoni racing - modulo motore MM

  3. #3
    L'avatar di blackdevil500

    Con noi dal 03/12/2013
    Residenza: zambrone
    Provincia: Vibo Valentia
    Messaggi: 24

    Italy
     blackdevil500 non è in linea
    1.3 mjet 75cv Sport
    Nero provocatore/scorpione

    Predefinito

    ciao marco avevi ragione è difettosa la centralina ieri infatti sono andato dal rivenditore per riferirlo essendo che erano ancora in garanzia e provandola lui stesso ha ammesso che era difettosa l' ho sostituita e il problema è stato risolto grazie comunque
    mappatura by autoracing da 75 a 103 cv - eliminazione fap- scarico artigianale by autoracing
    aspirazione diretta cda - molle 500 abarth esse esse- distanziali 16mm D-gear
    valvola pop-off turbo diesel D-gear- manometro olio e turbo blink

  4. #4
    L'avatar di Bronx

    Con noi dal 28/09/2007
    Residenza: San benedetto del Tronto
    Provincia: Ascoli Piceno
    Età : 37
    Messaggi: 1,191

    Italy
     Bronx non è in linea
    1.4 100cv Sport
    Bianco bianco/gara

    Predefinito

    Anche a me lo fa con le xenon lamp ma credo sia un problema della cinquecento sinceramente perché non è la prima volta che succede e non sol a me ovviamente con centraline anche differenti. Ci faccio caso spesso e non è infrequente Fiat 500 con un solo faro. Anche alogeno. Secondo me è proprio un difetto congenito nel impianto elettrico del nostro cinquinor

+ Rispondi

Discussioni simili

  1. fari allo xeno originali fiat
    Da Alexwhite nel forum Fari allo xeno
    Risposte: 17
    Ultimo messaggio: 26/01/2014, 18:54:40
  2. Fari allo xeno Angel Eyes
    Da Emanuele.93 nel forum Fari allo xeno
    Risposte: 6
    Ultimo messaggio: 29/05/2013, 18:15:35
  3. fari allo xeno
    Da lore abarth nel forum Modifiche elettroniche
    Risposte: 2
    Ultimo messaggio: 21/02/2011, 23:09:19
  4. Fari allo Xeno si o no?
    Da MarkGT3 nel forum Consigli per gli acquisti
    Risposte: 16
    Ultimo messaggio: 13/01/2011, 18:20:31
  5. montaggio fari allo xeno
    Da tunerz nel forum Illuminazione
    Risposte: 1
    Ultimo messaggio: 02/10/2010, 11:26:06

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi