+ Rispondi
Visualizzazione dei risultati da 1 a 4 su 4

Discussione: Problema apertura/chiusura

  1. #1

    Con noi dal 16/02/2016
    Provincia: Catania
    Messaggi: 3

    Italy
     fedr0 non è in linea

    Predefinito Problema apertura/chiusura

    Ciao ragazzi,
    la mia X ha tre settimane di vita e mi ha sin da subito dato un piccolo ma fastidioso problema. Di solito funziona tutto bene, ma alcune volte, quando chiudo l'auto col telecomando, la macchina effettivamente si chiude, ma le frecce non lampeggiano e l'antifurto sonoro non si inserisce (ho provato ad aprire infatti con la chiave e ad entrare, ma non suona, inoltre il led non si accende). Altre volte, se la macchina è chiusa con l'antifurto inserito, premo il pulsante per aprire e la macchina si apre, ma le frecce non lampeggiano e l'antifurto non si disinserisce, infatti se apro ed entro, suona. Queste cose succedono una o due volte al giorno. La concessionaria mi ha mandato dall' "elettrauto di fiducia" pensando che fosse un problema di antifurto, ma in tre settimane non abbiamo risolto nulla. Secondo lui l'antifurto si inserisce o disinserisce se le frecce lampeggiano, quindi il problema per lui risiede nel fatto che non sempre, quando premo il telecomando, le frecce lampeggiano. Al più presto andrò nell'officina del concessionario, ma dovrò prendere appuntamento e passerà altro tempo. Volevo sapere se qualcuno di voi ha avuto un problema simile, se l'avete risolto o anche un'idea su cosa può essere... grazie

  2. #2
    L'avatar di Spoiler

    Con noi dal 11/04/2009
    Residenza: a Latina con Fiat 500 X 1.6 E-torq Pop Star GPL
    Età : 60
    Messaggi: 16,848
     Spoiler non è in linea

    Predefinito

    Che antifurto è? E' quello di serie oppure un altro?
    Auto di provenienza: Fiat 500 1.2 Lounge (convertita a GPL - venduta) Auto attuale: Fiat 500 X 1.6 E-Torq Pop Star bianco 12/2015 (convertita a GPL Landi)
    Yamaha Tricity 155 Matt Grey mod. 2019.

  3. #3

    Con noi dal 16/02/2016
    Provincia: Catania
    Messaggi: 3

    Italy
     fedr0 non è in linea

    Predefinito

    Volevo l'antifurto di serie, ma il concessionario me lo ha sconsigliato e ne ha fatto montare un altro da un elettrauto di fiducia. In ogni caso non credo che il problema sia l'antifurto.
    Oggi infatti nell'officina ufficiale mi hanno staccato completamente l'antifurto sonoro per vedere se quando chiudo o apro la macchina si accendono regolarmente le 4 frecce. Di solito funziona tutto bene, ma già stasera è capitato più volte: non si accendono le 4 frecce nonostante la macchina si apra o chiuda regolarmente. Ovviamente finché l'antifurto è staccato questo non mi crea problemi, ma se volessi riattivarlo mi darebbe gli stessi problemi che dicevo nel messaggio precedente...
    Subito dopo Pasqua tornerò in officina, ma mi sono sembrati molto spaesati da questa cosa e conviene che ci vada con qualche idea. Ogni vostro contributo è bene accetto

  4. #4
    L'avatar di vilas

    Con noi dal 27/03/2016
    Provincia: Torino
    Messaggi: 4

    Italy
     vilas non è in linea
    1.3 mjet 95cv Lounge
    Bianco gelato

    Predefinito

    Io ho fatto mettere prima della consegna,in Concessionaria,l'antifurto originale Fiat "Metasystem",che già avevo fatto installare sulla Punto Evo,e tutto funzione bene,frecce e sonoro compreso,sia da telecomando che da pulsante,(ho il keyless).

+ Rispondi

Discussioni simili

  1. Alzavetri apertura e chiusura automatica con telecomando
    Da leobabbo nel forum Illuminazione
    Risposte: 80
    Ultimo messaggio: 13/07/2019, 22:52:30
  2. Risposte: 8
    Ultimo messaggio: 08/02/2019, 14:04:31
  3. Problema accensione 4 frecce all'apertura/chiusura 500X
    Da lorenzo01500x nel forum Problemi
    Risposte: 6
    Ultimo messaggio: 26/04/2017, 08:51:30
  4. Apertura e chiusura anomala
    Da NatyFirenze nel forum Capote 500c
    Risposte: 6
    Ultimo messaggio: 02/09/2011, 14:33:38

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi