+ Rispondi
Visualizzazione dei risultati da 1 a 4 su 4

Discussione: Problemi con Android Auto e WhatsApp

  1. #1

    Con noi dal 27/07/2017
    Provincia: Perugia
    Messaggi: 38

    Italy
     Steve_CMPG non è in linea

    Predefinito Problemi con Android Auto e WhatsApp

    Ciao a tutti, ho una Cross immatricolata a ottobre con Uconnect 7" con navigatore, DAB e Android Auto. Da qualche giorno non riesco più a rispondere ai messaggi whatsapp, ovvero dicendo "Rispondi" Android chiede il messaggio, lo ripete, ma a questo punto "crasha" ed entra in loop: aspetta un comando, gli si dice "rispondi", si detta il messaggio, l'auto ripete un pezzo del messaggio e si ricomincia... a voi succede? Così è inutile!

  2. #2

    Con noi dal 16/01/2015
    Residenza: Alba
    Provincia: Cuneo
    Messaggi: 150

    Italy
     andreGT non è in linea
    1.3 mjet 95cv 500L
    Grigio moda

    Predefinito

    Io, con la stessa auto, a volte va proprio in blocco lo uconnect quando inserisco il cavetto al cellulare e clicco sull'icona Android.

  3. #3

    Con noi dal 27/07/2017
    Provincia: Perugia
    Messaggi: 38

    Italy
     Steve_CMPG non è in linea

    Predefinito

    Da stamattina è pure peggio: se dico "rispondi" android auto dice "Ok, va bene così?". Sembra che ti faccia il verso...

  4. #4

    Con noi dal 27/07/2017
    Provincia: Perugia
    Messaggi: 38

    Italy
     Steve_CMPG non è in linea

    Predefinito

    Credo di aver capito il problema. Oggi ho pensato, nemmeno io so perché, di impartire i comandi in inglese. Non ha funzionato nulla tranne appunto "reply", che mi ha permesso di rispondere al messaggio.
    Assurdo, ma l'importante è che funzioni.

+ Rispondi

Discussioni simili

  1. Risposte: 14
    Ultimo messaggio: 17/10/2017, 17:39:51
  2. Apple CarPlay e Android Auto
    Da mapa3n nel forum Discussioni generali
    Risposte: 22
    Ultimo messaggio: 15/11/2016, 23:20:49
  3. uconnect 7 ... android auto
    Da feelp nel forum Uconnect e audio
    Risposte: 3
    Ultimo messaggio: 25/07/2016, 07:26:05
  4. Apple CarPlay e Android Auto
    Da mapa3n nel forum Blue&Me e Audio
    Risposte: 1
    Ultimo messaggio: 21/01/2016, 13:23:15
  5. Android auto
    Da mauro269 nel forum Uconnect e audio
    Risposte: 23
    Ultimo messaggio: 25/08/2015, 18:42:28

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi