+ Rispondi
Pagina 1 di 5
1 2 3 ... ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 42

Discussione: Mancata Accensione 500L Natural Power

  1. #1

    Con noi dal 31/03/2017
    Residenza: Sarzana
    Provincia: La Spezia
    Età : 50
    Messaggi: 117

    Italy
     anacleto70 non è in linea
    0.9 TwinAir Natural Power 80 cv Lounge
    Grigio moda

    Predefinito Mancata Accensione 500L Natural Power

    Eccoci di nuovo per il solito problema all'accensione.
    Facendo alcune prove ho notato che la macchina , spesso, non parte al primo colpo.
    Questa cosa la fa sempre se lascio il cambio in folle e tento di accendere l'auto. Quadro acceso e stop. Nessuna spia di guasto accesa.
    Premo la frizione e tento di riaccendere, l'auto parte.
    Se premo la frizione la macchina parte sempre. Altrimenti no.
    Stasera ho fatto un altra prova.
    Ho provato ad accendere in folle, nulla. Riprovato due volte, nulla.
    Quindi lasciando la chiave in posizione di on tutto a dx e premendo la frizione...Parte!

    Alex...che può essere ? Il motorino che "sente" meno carico e quindi parte ?

  2. #2
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 40
    Messaggi: 7,928

    Italy
     alex-et3 non è in linea

    Predefinito

    Mah,dovrei vedere con il tester collegato.
    La tua di che anno è??é nuova??
    Non è che hanno introdotto come in altre auto,l accensione abilitata solo se si preme la frizione??

  3. #3

    Con noi dal 31/03/2017
    Residenza: Sarzana
    Provincia: La Spezia
    Età : 50
    Messaggi: 117

    Italy
     anacleto70 non è in linea
    0.9 TwinAir Natural Power 80 cv Lounge
    Grigio moda

    Predefinito

    Ciao Alex. E' di aprile 2014. Presa nuova. Ma alcune volte, in folle e senza premere la frizione parte. Io di solito l'ho sempre messa in moto così. Venerdì mattina vado a farmi fare una diagnosi, prima non ce la faccio.

  4. #4

    Con noi dal 31/03/2017
    Residenza: Sarzana
    Provincia: La Spezia
    Età : 50
    Messaggi: 117

    Italy
     anacleto70 non è in linea
    0.9 TwinAir Natural Power 80 cv Lounge
    Grigio moda

    Predefinito

    Hai mica una procedura per allineare lo scontrino delle portiere posteriori. Su strade accidentate sento un tok tok a livello serratura posteriore.? Ho provato a cambiare la posizione dello scontrino ma sento più o meno sempre questo fastidiosissimo Tok tok.
    La serratura e' fissata bene...

    Tra poco smonto la porta...

  5. #5
    L'avatar di ilmat

    Con noi dal 15/12/2016
    Provincia: Latina
    Messaggi: 3,889

    Italy
     ilmat non è in linea
    1.3 mjet 95cv 500L Trekking
    Verde Toscana

    Predefinito

    Quote Originariamente inviata da anacleto70 Visualizza il messaggio
    Ciao Alex. E' di aprile 2014. Presa nuova. Ma alcune volte, in folle e senza premere la frizione parte. Io di solito l'ho sempre messa in moto così. Venerdì mattina vado a farmi fare una diagnosi, prima non ce la faccio.
    SI confermo almeno sulla pre restyling si accende in folle senza premere frizione a me ogni tanto capita
    500L trekking 1.3 95 cv verde toscana + pack confort + sensori di parcheggio + ruotino

  6. #6

    Con noi dal 01/07/2015
    Provincia: Perugia
    Messaggi: 57

    Italy
     conte007 non è in linea
    0.9 TwinAir Natural Power 80 cv 500L
    Beige Cappuccino

    Predefinito

    Confermo anche io, messa sempre in moto a folle senza premere frizione la mia e del 2015.
    Solo con marcia inserita non si accende se non si preme frizione, non è che non rileva la folle? Magari prova toccando la leva del cambio

  7. #7
    L'avatar di Pisqual

    Con noi dal 08/06/2015
    Residenza: Avellino
    Età : 41
    Messaggi: 551

    Italy
     Pisqual non è in linea
    1.3 mjet 85cv 500L
    Verde Toscana\Bianco

    Predefinito

    Non ho mai fatto caso se sulla mia si accende senza tenere premuto il pedale della frizione ma penso di si, anche perchè mi è capitato più volte di accender l'auto senza sedermi (magari ad auto bollente sotto il sole per farla raffreddare un po con aria condizionata al massimo). In ogni caso accendo sempre l'auto con la frizione premuta, sia per vizio che perchè dovrebbe far meno attrito...leggendo alcuni forum però alcuni dicono che è peggio. Magari alex-et3 può delucidarci come sempre
    p.s. il fatto che non si accenda senza pedale premuto lo vedo comunque molto utile, soprattutto come sicurezza per i bimbi.

  8. #8
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 40
    Messaggi: 7,928

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da Pisqual Visualizza il messaggio
    Non ho mai fatto caso se sulla mia si accende senza tenere premuto il pedale della frizione ma penso di si, anche perchè mi è capitato più volte di accender l'auto senza sedermi (magari ad auto bollente sotto il sole per farla raffreddare un po con aria condizionata al massimo). In ogni caso accendo sempre l'auto con la frizione premuta, sia per vizio che perchè dovrebbe far meno attrito...leggendo alcuni forum però alcuni dicono che è peggio. Magari alex-et3 può delucidarci come sempre
    p.s. il fatto che non si accenda senza pedale premuto lo vedo comunque molto utile, soprattutto come sicurezza per i bimbi.
    L avviamento è meglio farlo con frizione premuta,così non si trascina tutta l ingranaggeria del cambio.

  9. #9
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 40
    Messaggi: 7,928

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da conte007 Visualizza il messaggio
    Confermo anche io, messa sempre in moto a folle senza premere frizione la mia e del 2015.
    Solo con marcia inserita non si accende se non si preme frizione, non è che non rileva la folle? Magari prova toccando la leva del cambio
    Infatti è proprio quello il mio dubbio...un problema al sensore del folle(situato su una fune del cambio)

  10. #10

    Con noi dal 31/03/2017
    Residenza: Sarzana
    Provincia: La Spezia
    Età : 50
    Messaggi: 117

    Italy
     anacleto70 non è in linea
    0.9 TwinAir Natural Power 80 cv Lounge
    Grigio moda

    Predefinito

    Il sensore e' nel vano motore ?

+ Rispondi
Pagina 1 di 5
1 2 3 ... ultimoultimo

Discussioni simili

  1. tagliando 30000km natural power
    Da conte007 nel forum Pulizia e manutenzione
    Risposte: 5
    Ultimo messaggio: 28/05/2016, 17:58:00
  2. 500L lounge natural power
    Da solgio nel forum Presentazioni
    Risposte: 8
    Ultimo messaggio: 10/11/2015, 22:48:13
  3. Ciao a tutti! - 500L TwinAir Natural Power
    Da Giascarcio nel forum Presentazioni
    Risposte: 12
    Ultimo messaggio: 15/09/2015, 18:00:51
  4. fiat 500l 0.9 natural power
    Da astonman nel forum Discussioni generali
    Risposte: 6
    Ultimo messaggio: 12/11/2014, 12:08:08
  5. 500 large natural power 875 cc 80 cv
    Da antonio63 nel forum Presentazioni
    Risposte: 2
    Ultimo messaggio: 26/01/2014, 22:49:24

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi