+ Rispondi
Pagina 5 di 5
primaprima ... 3 4 5
Visualizzazione dei risultati da 41 a 50 su 50

Discussione: Spia avaria motore (Modulo Multiair)

  1. #41

    Con noi dal 26/05/2021
    Residenza: Lubiana
    Provincia: Stato Estero
    Messaggi: 6

    Slovenia
     cinqueciclista non Ŕ in linea
    0.9 TwinAir 85cv 500c Lounge
    Azzurro volare

    Predefinito

    Ciao Alex,

    no, penso che il cablaggio e la pressione del olio non sono state controllate. Di quale cablaggio parli, in generale di tutti o quale in particolare?

    Come se non sarebbe abbastanza succede quasi in ogni caso che dopo qualche mezza ora di guida il motore sembra di avere fatica alle velocita pi˙ alte (sembra qulcosa di uguale come qui URL="http://www.cinquecentisti.com/forum/showthread.php?t=63213"]http://www.cinquecentisti.com/forum/showthread.php?t=63213[/URL]) - senza spie, senza rumori strani e solo che non ha pi˙ potenza.

    Visto che non ci sono molti motori TwinAir in giro chi sa, se si po solvere ...

  2. #42
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    EtÓ : 41
    Messaggi: 9,676

    Italy
     alex-et3 non Ŕ in linea

    Predefinito

    Quote Originariamente inviata da cinqueciclista Visualizza il messaggio
    Ciao Alex,

    no, penso che il cablaggio e la pressione del olio non sono state controllate. Di quale cablaggio parli, in generale di tutti o quale in particolare?

    Come se non sarebbe abbastanza succede quasi in ogni caso che dopo qualche mezza ora di guida il motore sembra di avere fatica alle velocita pi˙ alte (sembra qulcosa di uguale come qui URL="http://www.cinquecentisti.com/forum/showthread.php?t=63213"]http://www.cinquecentisti.com/forum/showthread.php?t=63213[/URL]) - senza spie, senza rumori strani e solo che non ha pi˙ potenza.

    Visto che non ci sono molti motori TwinAir in giro chi sa, se si po solvere ...
    vuoi un consiglio?
    Portala in officina fiat e affidati a loro,almeno hai la garanzia sui lavori che ti fanno.
    PerchÚ su un forum,per quanto possa consigliarti bene,ma senza provarla,fare una diagnosi e controllarla con i miei occhi,la vedo dura.....
    A riguardo la spesa,lo so che gli interventi sul twinair sono molto costosi...ma questo motore Ú cosi!infatti rispetto al 1.2 hanno molto meno mercato.
    Rispetto ad un Abarth,il twinair Ú piu costoso ed ha piu problemi.

  3. #43

    Con noi dal 26/05/2021
    Residenza: Lubiana
    Provincia: Stato Estero
    Messaggi: 6

    Slovenia
     cinqueciclista non Ŕ in linea
    0.9 TwinAir 85cv 500c Lounge
    Azzurro volare

    Predefinito

    Capisco. In ogni caso, grazie.

  4. #44

    Con noi dal 26/05/2021
    Residenza: Lubiana
    Provincia: Stato Estero
    Messaggi: 6

    Slovenia
     cinqueciclista non Ŕ in linea
    0.9 TwinAir 85cv 500c Lounge
    Azzurro volare

    Predefinito

    Sento l'obligazione di dare un feedback dopo tutto questo tempo. Il problema con la spia del motore ha peggiorato in modo che dopo un po di tempo la 500 perdeva potenza anche se la spia non era accesa: quando ho accelerato fuori dalla citta' la macchina predeva potenza. Dopo un po la spia del motore non si accendeva pi˙ ed Ú rimasto solo il problema con la potenza del motore.

    Dopo avere cercato sul internet quale sarebbe il problema, che Ú stato osservato anche qui
    http://www.cinquecentisti.com/forum/...ad.php?t=63213
    http://www.cinquecentisti.com/forum/...ad.php?t=72432

    Ho trovato un altro sito: https://www.fiatforum.com/panda-iii/...twinair-2.html. Dopo avere letto tutto sono andato anche da due officine che hanno detto quasi lo stesso. (Non sono un dr. Internet pero, ho voluto di sapere qualcosa prima di parlare con i mecchanici.)

    Sfortunatamente da me non era il manicotto dell'intercooler ma era la turbina e la guarnizione dello scarico. Dopo aver cambiato la guranzione dello scarico, la turbina e la valvola della sottopressione il problema con il perdimento della ponteza sembra di avere andato via (almeno non mi he capitato pi˙ per un mese e spero di continuare cosi).

    Dopo un mese di felicitß che la macchina non perdeva piu potenza e quasi due mesi senza la spia di motore, la spia si Ú riaccesa ieri. Spero che era solo un momento di debolezza del motore visto che il cambiamento della turbina era molto costoso.

    Qundi... se qualcuno vuole compare una 500 con il twinair, non farlo. Se il motore funziona, va come una meraviglia. Pero, quando il motore comincia di dare problemi, la riparazione puo essere molto cara. Le componeti come il turbo e il modulo uniair per questi motori hanno prezzi come fossero fatti d'oro.

  5. #45

    Con noi dal 04/09/2017
    Provincia: Como
    EtÓ : 35
    Messaggi: 220

    Italy
     Micio86 non Ŕ in linea
    0.9 TwinAir Natural Power 80 cv 500L
    Rosso passione

    Predefinito

    Ciao, vorrei condividere queste informazioni.
    Questa Ŕ la temperatura dell'olio nel modulo uniair (misurazione della temperatura proveniente dalla sonda presente nel modulo stesso). Una temperatura elevatissima dato che il funzionamento corretto dell'olio motore dovrebbe essere sui 90 gradi.

    Se non ricordo male, al modulo uniair arriva l'olio DOPO esser passato dal motore. Possiamo considerare normale la temperatura di esercizio nel modulo?
    Immagini allegate

  6. #46

    Con noi dal 01/08/2018
    Residenza: Genova
    EtÓ : 59
    Messaggi: 1,158

    Italy
     ronin_55 non Ŕ in linea
    1.4 100cv Lounge
    Bianco bianco/gara

    Predefinito

    nn so se sia normale ma mi sembra nel range di lavoro di un olio moderno, che credo lavori regolarmente fino ad slmeno 200 gradi

  7. #47
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    EtÓ : 41
    Messaggi: 9,676

    Italy
     alex-et3 non Ŕ in linea

    Predefinito

    Quote Originariamente inviata da Micio86 Visualizza il messaggio
    Ciao, vorrei condividere queste informazioni.
    Questa Ŕ la temperatura dell'olio nel modulo uniair (misurazione della temperatura proveniente dalla sonda presente nel modulo stesso). Una temperatura elevatissima dato che il funzionamento corretto dell'olio motore dovrebbe essere sui 90 gradi.

    Se non ricordo male, al modulo uniair arriva l'olio DOPO esser passato dal motore. Possiamo considerare normale la temperatura di esercizio nel modulo?
    certo,Ú una temperatura giusta per l olio,in quanto a 100gradi fa evaporare l acqua che ha trattenuto.

  8. #48

    Con noi dal 04/09/2017
    Provincia: Como
    EtÓ : 35
    Messaggi: 220

    Italy
     Micio86 non Ŕ in linea
    0.9 TwinAir Natural Power 80 cv 500L
    Rosso passione

    Predefinito

    Quote Originariamente inviata da alex-et3 Visualizza il messaggio
    certo,Ú una temperatura giusta per l olio,in quanto a 100gradi fa evaporare l acqua che ha trattenuto.
    Ma nel modulo raggiunge i 125 gradi come da immagine. ╚ normale?

  9. #49
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    EtÓ : 41
    Messaggi: 9,676

    Italy
     alex-et3 non Ŕ in linea

    Predefinito

    Quote Originariamente inviata da Micio86 Visualizza il messaggio
    Ma nel modulo raggiunge i 125 gradi come da immagine. ╚ normale?
    per me si

  10. #50
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    EtÓ : 41
    Messaggi: 9,676

    Italy
     alex-et3 non Ŕ in linea

    Predefinito

    Anche perchÚ nel modulo viene compresso dai pompanti,quindi si scalda ulteriormente

+ Rispondi
Pagina 5 di 5
primaprima ... 3 4 5

Discussioni simili

  1. Spia avaria motore Fiat 500
    Da antonio984 nel forum Problemi
    Risposte: 14
    Ultimo messaggio: 16/10/2019, 23:37:43
  2. 75 cv spia avaria motore
    Da Amaranta nel forum 1.3 Mjet
    Risposte: 37
    Ultimo messaggio: 20/03/2019, 12:18:37
  3. Spia avaria motore
    Da Eli500b nel forum 1.3 Mjet
    Risposte: 8
    Ultimo messaggio: 25/11/2017, 10:50:04
  4. Spia avaria motore
    Da FORTEBRACCIO1956 nel forum TwinAir
    Risposte: 4
    Ultimo messaggio: 03/11/2017, 16:26:12
  5. spia avaria motore
    Da graziello nel forum Problemi
    Risposte: 2
    Ultimo messaggio: 02/02/2016, 15:44:30

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi