+ Rispondi
Visualizzazione dei risultati da 1 a 6 su 6

Discussione: Problema audio a basso volume (Beats)

  1. #1

    Con noi dal 11/12/2014
    Provincia: Vicenza
    Messaggi: 113

    Italy
     panocia non è in linea
    1.6 mjet 105cv 500L Living
    Rosso amore\Nero

    Predefinito Problema audio a basso volume (Beats)

    Ciao, ho una 500L del 2015 con impianto beats.
    Ho notato ultimamente che quando accendo la macchina e ascolto la musica a volume medio-basso il suono si sente come ovattato. Se alzo il volume ad un certo punto sembra che si attivino degli altoparlanti che prima erano spenti e il suono diventa bello cristallino e si sente bene.
    Avete idea di che tipo di problema possa essere?

    Lo fa con qualsiasi sorgente audio.

  2. #2

    Con noi dal 11/12/2014
    Provincia: Vicenza
    Messaggi: 113

    Italy
     panocia non è in linea
    1.6 mjet 105cv 500L Living
    Rosso amore\Nero

    Predefinito

    Qualcuno saprebbe indicarmi in questo forum dove posso trovare un aggiornamento per l'autoradio? Tre anni fa ne avevo scaricato uno sempre da qui e l'aggiornamento era andato bene.

  3. #3
    L'avatar di marcello4895

    Con noi dal 07/12/2015
    Provincia: N/A
    Messaggi: 1,456

    Italy
     marcello4895 non è in linea
    1.4 tjet 160cv Abarth
    Bianco bianco/gara

    Predefinito

    Quote Originariamente inviata da panocia Visualizza il messaggio
    Qualcuno saprebbe indicarmi in questo forum dove posso trovare un aggiornamento per l'autoradio? Tre anni fa ne avevo scaricato uno sempre da qui e l'aggiornamento era andato bene.
    Prova con la funzione cerca, la discussione esiste ancora.....

  4. #4
    L'avatar di Encio80

    Con noi dal 04/12/2017
    Residenza: Gorgonzola
    Provincia: Milano
    Età : 39
    Messaggi: 254

    Italy
     Encio80 non è in linea
    1.6 mjet 120cv 500L Trekking
    Nero cinema\Bianco

    Predefinito

    Non penso che sia un problema di SW ma di elettronica.

  5. #5
    L'avatar di Encio80

    Con noi dal 04/12/2017
    Residenza: Gorgonzola
    Provincia: Milano
    Età : 39
    Messaggi: 254

    Italy
     Encio80 non è in linea
    1.6 mjet 120cv 500L Trekking
    Nero cinema\Bianco

    Predefinito

    questo dovrebbe essere il thread: http://www.cinquecentisti.com/forum/...ad.php?t=69139

  6. #6

    Con noi dal 11/12/2014
    Provincia: Vicenza
    Messaggi: 113

    Italy
     panocia non è in linea
    1.6 mjet 105cv 500L Living
    Rosso amore\Nero

    Predefinito

    Grazie, perché dici di elettronica? Potrebbe essere l’amplificatore oppure il subwoofer che c’è nel bagagliaio?
    A chi posso rivolgermi? L’officina dove faccio i tagliandi mi ha detto che loro non sanno che fare.

+ Rispondi

Discussioni simili

  1. Volume basso
    Da Macchese nel forum Blue&Me e Audio
    Risposte: 3
    Ultimo messaggio: 26/05/2020, 19:22:24
  2. Volume basso chiamate con uconnect
    Da dsesmo nel forum Uconnect e audio
    Risposte: 3
    Ultimo messaggio: 31/10/2018, 18:16:23
  3. Volume audio sensori di parcheggio
    Da sabax1 nel forum Uconnect e audio
    Risposte: 38
    Ultimo messaggio: 09/10/2017, 22:47:09
  4. Impianto audio Beats
    Da Mario14 nel forum Car Audio
    Risposte: 1
    Ultimo messaggio: 03/07/2017, 01:14:05
  5. impianto audio Beats
    Da fau nel forum Uconnect e audio
    Risposte: 21
    Ultimo messaggio: 15/03/2016, 23:21:19

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi