+ Rispondi
Visualizzazione dei risultati da 1 a 2 su 2

Discussione: Ho un problema con lo stereo non si accende più

  1. #1
    Foglio rosa

    Con noi dal 18/01/2019
    Residenza: Caserta
    Età : 48
    Messaggi: 2

    Italy
     Antodeste1972 non è in linea
    1.3 mjet 95cv 500L
    Grigio moda

    Predefinito Ho un problema con lo stereo non si accende più

    Ho uconnect 7pollici non si accende piu qualcuno puo aiutarmi per favore?

  2. #2
    Cinquecentista veterano
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 40
    Messaggi: 7,756

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da Antodeste1972 Visualizza il messaggio
    Ho uconnect 7pollici non si accende piu qualcuno puo aiutarmi per favore?
    Bhe se hai il 7 pollici è una restyling,quindi è in garanzia,giusto?

+ Rispondi

Discussioni simili

  1. problema stereo
    Da micheledecristofaro nel forum Blue&Me e Audio
    Risposte: 6
    Ultimo messaggio: 05/05/2013, 23:21:56
  2. problema stereo
    Da GeGeMagnetik nel forum Blue&Me e Audio
    Risposte: 9
    Ultimo messaggio: 22/05/2012, 12:37:30
  3. Problema blocco stereo
    Da mauronatillo nel forum Cestino
    Risposte: 3
    Ultimo messaggio: 11/02/2012, 12:24:26
  4. problema stereo
    Da roberto50 nel forum Problemi
    Risposte: 1
    Ultimo messaggio: 12/10/2010, 09:29:13
  5. lo stereo non accende
    Da Sabrina500 nel forum Problemi
    Risposte: 3
    Ultimo messaggio: 24/09/2009, 18:48:09

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi