+ Rispondi
Pagina 2 di 2
primaprima 1 2
Visualizzazione dei risultati da 11 a 16 su 16

Discussione: Rumore decellerazione

  1. #11
    L'avatar di onix69

    Con noi dal 02/06/2009
    Residenza: Torino
    Messaggi: 26

    Italy
     onix69 non è in linea
    1.4 tjet 160cv Abarth
    Bianco gioioso/iridato

    Wink

    Quote Originariamente inviata da MaxMassi Visualizza il messaggio
    Si è una valvola pop-off, anche la mia lo fa....ho sentito anche da altri parti e lo fanno in molte, ma non dovrebbe essere un problema...il rumore è simile ad una bottiglia che viene stappata giusto??
    Si proprio quello, mi hanno detto che non da nessun problema, comunque
    penso sia il freddo xchè prima non l'ho mai sentito.
    Per Gennaio sono prenotato per una verifica, Vi terrò aggiornati.

    Auguri a Tutti.

  2. #12
    L'avatar di onix69

    Con noi dal 02/06/2009
    Residenza: Torino
    Messaggi: 26

    Italy
     onix69 non è in linea
    1.4 tjet 160cv Abarth
    Bianco gioioso/iridato

    Smile

    Risolto il problema del rumore "TOC" si trattava di un riparo nel vano motore, e non di quanto descritto in precedenza, meno male

  3. #13
    MarcoMjet

    Predefinito

    infatti un rumore secco sembrava strano fosse lo sfiato della pop-off... la popo al massimo fischietta
    buon per te... e complimenti all'abarth per la prontezza

  4. #14
    L'avatar di MaxMassi

    Con noi dal 08/11/2009
    Residenza: Biella
    Età : 41
    Messaggi: 30

    Italy
     MaxMassi non è in linea
    1.4 tjet 135cv Abarth
    Bianco bianco/gara

    Predefinito

    Davvero....??
    Un riparo....tornerò giù a sentire allora...ti hanno detto per caso di che riparo si tratta?

  5. #15
    chiwawa695

    Predefinito

    anche a me fa una cosa simile.
    accelero un po deciso e in rilascio si sente un colpetto. inizialmente era quasi impercettibile ma adesso é un po' più forte.
    onix come hai risolto!?

  6. #16

    Con noi dal 08/10/2022
    Residenza: Panettieri (CS)
    Provincia: Cosenza
    Età : 42
    Messaggi: 32

    Italy
     gregorio81 non è in linea
    1.3 mjet 95cv Lounge
    Beige Cappuccino

    Predefinito

    come avete risolto?

+ Rispondi
Pagina 2 di 2
primaprima 1 2

Discussioni simili

  1. Rumore!!!!!!!!
    Da impeccabile nel forum Problemi
    Risposte: 2
    Ultimo messaggio: 18/10/2009, 22:17:01
  2. Risposte: 4
    Ultimo messaggio: 07/09/2009, 21:56:30
  3. Rumore
    Da Margy nel forum Faq 500 Abarth
    Risposte: 10
    Ultimo messaggio: 30/06/2009, 17:12:30
  4. Problema di decellerazione
    Da Joker80 nel forum Problemi
    Risposte: 43
    Ultimo messaggio: 18/06/2009, 16:38:09
  5. rumore ant-sx
    Da LUCA1987 nel forum Problemi
    Risposte: 13
    Ultimo messaggio: 12/03/2009, 21:32:14

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi