+ Rispondi
Pagina 1 di 2
1 2 ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 14

Discussione: Irregolarità a bassi regimi

  1. #1
    L'avatar di Mario

    Con noi dal 07/07/2007
    Residenza: Montiscendi (Pietrasanta)
    Provincia: Lucca
    Età : 33
    Messaggi: 4,098

    Italy
     Mario non è in linea
    1.3 mjet 75cv+ Sport
    Bianco bianco/gara

    Predefinito Irregolarità a bassi regimi

    Già da qualche giorno mi sono accorto che la mia 500 ha qualche problema a basse velocità (ad esempio quando si avanza lentamente in coda) il problema c'è tra 1,200 e 1,600 giri, il motore non è regolare ha dei vuoti come se lasciassi il gas, mentre se dò gas il problema sparisce..

    Potrebbe essere:
    EGR?

    BMC sporco? (ha 15,000 km)

    500 75cv mappata con 31000 km
    [CENTER]

  2. #2
    L'avatar di 500_volte_SaNdRo

    Con noi dal 19/06/2009
    Residenza: Fucecchio City
    Provincia: Firenze
    Messaggi: 7,292

    United States
     500_volte_SaNdRo non è in linea
    1.0 Hybrid+ Lounge
    Blu dipinto di blu

    Predefinito

    buttalo via quel naftoneeeee .....x me cmq è il bmc sporco...potrebbe essere un motivo...esempio idiota...il mio scooter preparato ecc..quando il filtro in spugna era sporco...dava questi vuoti... magari è diverso...xo dai...potrebbe essere...controllar enn costa nulla!!
    ABARTH..more power to your senses..

  3. #3
    L'avatar di Kine

    Con noi dal 04/12/2007
    Provincia: Venezia
    Messaggi: 9,795

    Canada
     Kine non è in linea
    1.4 tjet 160cv 595 Turismo
    Rosso sfrontato/officina

    Predefinito

    Secondo me è colpa del motore diesel che è una merda... Se prendevi il benzina non avevi questi problemi... Trattore naftone!!!!


    Iscriviti anche tu al nostro club ed aiuta a mantenere qualitativamente attiva la Community!

    Clicca qui

  4. #4
    L'avatar di Mario

    Con noi dal 07/07/2007
    Residenza: Montiscendi (Pietrasanta)
    Provincia: Lucca
    Età : 33
    Messaggi: 4,098

    Italy
     Mario non è in linea
    1.3 mjet 75cv+ Sport
    Bianco bianco/gara

    Predefinito

    Posso provare a rimontare l'originale e provare...
    [CENTER]

  5. #5

    Con noi dal 19/01/2010
    Residenza: Bologna
    Messaggi: 3,536

    Italy
     nik5 non è in linea
    1.3 mjet 95cv+ Sport
    Bianco bianco/gara

    Predefinito

    hai sentito il meccanico? se si che t'ha detto?

  6. #6
    L'avatar di Mario

    Con noi dal 07/07/2007
    Residenza: Montiscendi (Pietrasanta)
    Provincia: Lucca
    Età : 33
    Messaggi: 4,098

    Italy
     Mario non è in linea
    1.3 mjet 75cv+ Sport
    Bianco bianco/gara

    Predefinito

    Ci passo domani mattina.. ieri sera lo faceva proprio in maniera evidente...
    [CENTER]

  7. #7
    L'avatar di 500_volte_SaNdRo

    Con noi dal 19/06/2009
    Residenza: Fucecchio City
    Provincia: Firenze
    Messaggi: 7,292

    United States
     500_volte_SaNdRo non è in linea
    1.0 Hybrid+ Lounge
    Blu dipinto di blu

    Predefinito

    quoto kine!! dai che si scherza!!
    cmq si mario...prova a rimontare il filtro stock...anche se penso che se lo hai montato quando hai rimappato...la macchina potrebbe andare peggio...a quel punto...rimonti il bmc...e appena puoi compri il kit x la pulizia!!
    ABARTH..more power to your senses..

  8. #8
    L'avatar di Mario

    Con noi dal 07/07/2007
    Residenza: Montiscendi (Pietrasanta)
    Provincia: Lucca
    Età : 33
    Messaggi: 4,098

    Italy
     Mario non è in linea
    1.3 mjet 75cv+ Sport
    Bianco bianco/gara

    Predefinito

    Domani mattina passo in officina (di fiducia) faccio controllare il degrado dell'olio (10,000 km da novembre ) e gli dico di questi "vuoti"
    [CENTER]

  9. #9

    Con noi dal 08/02/2010
    Provincia: Ancona
    Messaggi: 72

    Italy
     samuelet non è in linea
    1.3 mjet 75cv Sport
    Bianco bianco/gara

    Predefinito

    che ti ha detto il meccanico di questi vuoti?

  10. #10
    L'avatar di Pipo

    Con noi dal 19/03/2009
    Residenza: Cosenza
    Età : 31
    Messaggi: 582

    Italy
     Pipo non è in linea
    1.3 mjet 75cv Sport
    Blu impeccabile

    Predefinito

    è colpa dell'egr ... lo ha fatto anche la mia a volte e a lungo andare ogni tanto aveva dei vuoti anche in accelerazione... a pedale tutto giù ogni tanto è compe se lasciavo e riacceleravo... tutto risolto con pulizia dell'egr e a dire la verità la macchina va anche meglio e non di poco... migliorati anche i consumi...


+ Rispondi
Pagina 1 di 2
1 2 ultimoultimo

Discussioni simili

  1. Risposte: 2
    Ultimo messaggio: 25/04/2009, 12:49:20
  2. Motore a bassi giri che saltella...
    Da Domix nel forum 1.3 Mjet
    Risposte: 33
    Ultimo messaggio: 11/11/2008, 14:12:55

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi