+ Rispondi
Pagina 3 di 5
primaprima 1 2 3 4 5 ultimoultimo
Visualizzazione dei risultati da 21 a 30 su 44

Discussione: nuovo problemi capote! [SOLUZIONE PAG. 1]

  1. #21

    Con noi dal 04/09/2013
    Residenza: roma
    Provincia: Roma
    Età : 51
    Messaggi: 3

    Italy
     ciaociao10 non è in linea
    1.2 69cv 500c Lounge
    Bianco bianco/gara

    Predefinito problema capote non si risolve !!!!

    Ciao a tutti, mi sono iscritto per poter partecipare alla discussione nella speranza di trovare una risposta, mi spiego, ok la procedura dei fine corsa funziona e ristabilisce tutti i parametri quindi rifunziona l'automatismo della capote, rifunziona il lunotto termico e rifunziona l'apertura del portello posteriore, ma solo per un giorno due poi risiamo da capo, sto impazzendo , naturalmente in fiat (grande assistenza) non sanno niente.... voi avete risolto totalmente ?

  2. #22
    L'avatar di Sfrenato9

    Con noi dal 19/04/2009
    Provincia: Torino
    Età : 34
    Messaggi: 29,919

    Italy
     Sfrenato9 non è in linea
    1.2 69cv 500S
    Grigio Carrara

    Wink

    Quote Originariamente inviata da ciaociao10 Visualizza il messaggio
    Ciao a tutti, mi sono iscritto per poter partecipare alla discussione nella speranza di trovare una risposta, mi spiego, ok la procedura dei fine corsa funziona e ristabilisce tutti i parametri quindi rifunziona l'automatismo della capote, rifunziona il lunotto termico e rifunziona l'apertura del portello posteriore, ma solo per un giorno due poi risiamo da capo, sto impazzendo , naturalmente in fiat (grande assistenza) non sanno niente.... voi avete risolto totalmente ?
    Ciao!

    Visto che sei nuovo (prima di postare) Ti invito a presentarti nella sezione "Presentazioni"
    Chi non ha valore vive all'ombra del migliore

  3. #23

    Con noi dal 04/09/2013
    Residenza: roma
    Provincia: Roma
    Età : 51
    Messaggi: 3

    Italy
     ciaociao10 non è in linea
    1.2 69cv 500c Lounge
    Bianco bianco/gara

    Predefinito

    Fatto!

  4. #24
    L'avatar di Seba85

    Con noi dal 26/02/2014
    Residenza: vicenza
    Provincia: Vicenza
    Messaggi: 82

    Italy
     Seba85 non è in linea
    1.4 tjet 135cv Abarth C
    Grigio Record

    Predefinito

    Quote Originariamente inviata da ciaociao10 Visualizza il messaggio
    Ciao a tutti, mi sono iscritto per poter partecipare alla discussione nella speranza di trovare una risposta, mi spiego, ok la procedura dei fine corsa funziona e ristabilisce tutti i parametri quindi rifunziona l'automatismo della capote, rifunziona il lunotto termico e rifunziona l'apertura del portello posteriore, ma solo per un giorno due poi risiamo da capo, sto impazzendo , naturalmente in fiat (grande assistenza) non sanno niente.... voi avete risolto totalmente ?
    Secondo me e da aggiornare la centralina. Se guardi bene nel forum trovi altri che facendo l'aggiornamento hanno risolto.

  5. #25

    Con noi dal 07/10/2013
    Residenza: Venezia
    Età : 31
    Messaggi: 11

    Italy
     Alex_30_ non è in linea

    Predefinito

    Ciao ragazzi... sono possessore di 500C Abarth e anch io ho lo stesso problema... da un giorno all'altro non mi si è più aperto il bagagliaio e subito dopo mi sono accorto anche del problema alla capote che non si apre più automaticamente... e in più ho notato che neanche lo sbrinamento del lunotto posteriore funziona .... purtroppo ho letto solo ora i vostri consigli (tenere premuto pulsante apertura capote per tre secondi dopo la completa apertura ecc...). ho portato la macchina dal mio meccanico di fiducia qualche giorno fa che dopo aver fatto la diagnosi mi ha detto che il problema risiede nel pulsante di apertura del bagagliao... l'ho chiamato per dirgli di provare col reset della centralina da voi suggerito... al limite se non dovesse servire spero si sistemi con la sostituzione del pulsante... vi terrò aggiornati...

  6. #26

    Con noi dal 01/10/2012
    Provincia: Torino
    Messaggi: 1

    Italy
     Cinquino_matto non è in linea
    1.3 mjet 95cv by Diesel
    Verde DIESEL

    Wink

    Quote Originariamente inviata da Appius Visualizza il messaggio
    Cari Colleghi CinquecentistiCabrio,

    dopo avervi a lungo letti, mi sono appena iscritto al forum per dirvi che oggi ho avuto lo stesso problema che ha esposto qui sopra qualcuno di voi e che l'ho risolto da solo stasera!

    Problema:
    il sistema "onetouch" per aprire e chiudere la capote non funzionava più (dovevo tenere premuto per tutto il movimento); il bagagliaio non si apriva.

    Incredibile soluzione:
    aprire tutta la capote; a fondo corsa tenere premuto il pulsante di apertura per tre secondi; poi chiudere la capote; a fondo corsa tenere premuto il pulsante di chiusutra per tre secondi. Fatto!

    Dove ho trovato la soluzione?
    Su un sito internet americano, in cui un giornalista, durante una prova, ha avuto il nostro stesso problema.
    Ha telefonato alla Fiat in America ma nessuno lo aiutava.
    Poi lui ha detto che era un giornalista e ha minacciato di fare un pessimo articolo sulla 500C, allora gli hanno detto di fare quanto sopra ...
    Non ci credevo, ma ha funzionato alla perfezione!
    Evidentemente è un sistema per resettare la centralina della capote dopo un problema.

    Spero di essere stato utile e di risparmiare a qualcuno noiose visite alle officine!

    Ho Avuto lo stesso prolema e fotunatamente ho trovato il tuo messaggio, appena provato e problema risolto grande !!! bella seccatura il bagagliaio bloccato

    :-D :-D :-D :-D :-D

  7. #27
    L'avatar di Sfrenato9

    Con noi dal 19/04/2009
    Provincia: Torino
    Età : 34
    Messaggi: 29,919

    Italy
     Sfrenato9 non è in linea
    1.2 69cv 500S
    Grigio Carrara

    Predefinito

    Quote Originariamente inviata da Cinquino_matto Visualizza il messaggio
    Ho Avuto lo stesso prolema e fotunatamente ho trovato il tuo messaggio, appena provato e problema risolto grande !!! bella seccatura il bagagliaio bloccato

    :-D :-D :-D :-D :-D
    Ciao!
    Visto che da quando sei iscritto sul forum non hai ancora inserito una Tua presentazione, ti invito a raccontarci qualcosa di Te nella sezione "Presentazioni"!

    Grazie e buona permanenza sul forum.
    Chi non ha valore vive all'ombra del migliore

  8. #28

    Con noi dal 24/04/2016
    Residenza: Biancavilla
    Provincia: Catania
    Età : 40
    Messaggi: 1

    Italy
     Giu82 non è in linea
    1.4 tjet 190cv 595 Turismo C
    Bianco bianco/gara

    Predefinito

    Grazie ragazzi problema risolto

  9. #29
    L'avatar di Sfrenato9

    Con noi dal 19/04/2009
    Provincia: Torino
    Età : 34
    Messaggi: 29,919

    Italy
     Sfrenato9 non è in linea
    1.2 69cv 500S
    Grigio Carrara

    Predefinito

    Quote Originariamente inviata da Giu82 Visualizza il messaggio
    Grazie ragazzi problema risolto
    Ciao!
    Visto che sei un nuovo utente ti invito ad inserire una breve presentazione a questo link: http://www.cinquecentisti.com/forum/...presentazioni/ in cui ci racconti qualcosa di te e della tua 500!

    Grazie e buona permanenza sul forum.
    Chi non ha valore vive all'ombra del migliore

  10. #30
    L'avatar di vinek1971

    Con noi dal 03/03/2016
    Residenza: Latina
    Età : 51
    Messaggi: 78

    Italy
     vinek1971 non è in linea
    1.4 tjet 140cv MTA Abarth C
    Grigio Record

    Predefinito

    Grazie infinite per la mini preziosissima guida! Oggi con la mia 500c abarth ho avuto questo fastidiosissimo problema (capote senza one-touch e baule che non si apriva), ma per fortuna ho risolto grazie al tuo post.
    A presto Vik

+ Rispondi
Pagina 3 di 5
primaprima 1 2 3 4 5 ultimoultimo

Discussioni simili

  1. Risposte: 219
    Ultimo messaggio: 26/07/2013, 12:59:49
  2. rossa capote nera o nera capote avorio??
    Da Abbey nel forum Consigli per gli acquisti
    Risposte: 15
    Ultimo messaggio: 31/03/2011, 21:03:39
  3. Utenti in fase di attivazione (soluzione a vari problemi)
    Da enver nel forum Se ti serve aiuto
    Risposte: 3
    Ultimo messaggio: 15/12/2010, 19:22:20
  4. Di nuovo problemi con media player sull'Abarth!
    Da LaviniaAbarth nel forum Discussioni generali
    Risposte: 3
    Ultimo messaggio: 31/10/2010, 08:27:13

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi