+ Rispondi
Pagina 6 di 7
primaprima ... 4 5 6 7 ultimoultimo
Visualizzazione dei risultati da 51 a 60 su 64

Discussione: Fiat 500l 1.3 mj 85cv - problema spia motore + pressione olio

  1. #51
    L'avatar di Pinkus

    Con noi dal 31/01/2013
    Residenza: Torino
    Messaggi: 5,799

    Italy
     Pinkus non è in linea
    1.4 GPL 120 cv 500L
    Grigio moda

    Predefinito

    Che ci sia un problema di intasamento, se hanno fatto la diagnosi, non lo metto in dubbio. Se non è in recovery, la rigenerazione riesci a farla da solo, purché tu percorra un lungo tratto, possibilmente extraurbano, con i motore regimato termicamente (se tieni il motore un po' allegro come numero di giri, meglio ancora).
    Che però l'intasamento sia però l'origine dell'accensione della spia insufficiente pressione olio sinceramente lo credo poco
    Fiat 500L 1.4 T-JET 120cv GPL Pop-Star

    Fiat 500 1.2 8v Sport (impianto GPL Zavoli aftermarket)

  2. #52
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 43
    Messaggi: 10,983

    Italy
     alex-et3 non è in linea

    Predefinito

    Mah,per me hanno fatto una diagnosi un po grossolana...

  3. #53

    Con noi dal 18/11/2023
    Residenza: FORDONGIANUS
    Provincia: Oristano
    Età : 36
    Messaggi: 12

    Italy
     RiccardoMura87 non è in linea
    1.3 mjet 95cv 500L
    Blu Venezia

    Predefinito

    Non so, il meccanico mi ha riferito che succede spesso a questi motori (ma questo lo sapete bene anche voi). Tra ieri e oggi ho provato comunque a forzare la rigenerazione mantenendo la macchina in 3a marcia sopra i 3000 giri, purtroppo non ho avuto la possibilità di percorrere tratti extraurbani ma solo provinciali con curve e quindi impossibilità a mantenere il motore costantemente a giri altri. Comunque niente non sono riuscito a forzare la rigenerazione. Ho però notato che la spia "insufficiente olio motore" si accende SOLO quando il motore scende sotto i 3000 giri.

  4. #54

    Con noi dal 01/08/2018
    Residenza: Genova
    Età : 61
    Messaggi: 1,642

    Italy
     ronin_55 non è in linea
    1.4 100cv Lounge
    Bianco bianco/gara

    Predefinito

    la farei vedere da un'altra officina, almeno per scrupolo, perché questa idea che sia tutta colpa del fap a me lascia dei dubbi, considerato anche che la macchina sembra non aver bisogno di rigenerare... peraltro se il problema fosse invece realmente di pressione olio staresti (per rigenerare) strapazzando un motore con problemi di lubrificazione

  5. #55
    L'avatar di Pinkus

    Con noi dal 31/01/2013
    Residenza: Torino
    Messaggi: 5,799

    Italy
     Pinkus non è in linea
    1.4 GPL 120 cv 500L
    Grigio moda

    Predefinito

    Infatti... peraltro questo avviso pressione insufficiente che appare solo a bassi giri fa proprio pensare che effettivamente sia così, e non un falso allarme. Personalmente nel dubbio misurerei la pressione effettiva, chiaramente non io in prima persona (non sarei nemmeno attrezzato) ma lo farei fare
    Fiat 500L 1.4 T-JET 120cv GPL Pop-Star

    Fiat 500 1.2 8v Sport (impianto GPL Zavoli aftermarket)

  6. #56
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 43
    Messaggi: 10,983

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da Pinkus Visualizza il messaggio
    Infatti... peraltro questo avviso pressione insufficiente che appare solo a bassi giri fa proprio pensare che effettivamente sia così, e non un falso allarme. Personalmente nel dubbio misurerei la pressione effettiva, chiaramente non io in prima persona (non sarei nemmeno attrezzato) ma lo farei fare
    esatto,daccordo con te e con ronin 55.
    Forzare la rigenerazione....le solite leggende metropolitane....
    Se avesse bisogno di rigenerare è l utilizzatore l avesse bloccata piu volte,accenderebbe la spia della marmitta...o nel peggior dei casi,la spia avaria motore.
    Qui abbiamo una spia insufficiente pressione olio che si accende a bassi regimi....l ideale infatti sarebbe misurarla,ma se non si ha modo di misurarla,nel dubbio cambierei i due bulbi pressione olio(originali ovviamente).
    Se il difetto dovesse persistere....sostituirei la pompa olio.

  7. #57

    Con noi dal 18/11/2023
    Residenza: FORDONGIANUS
    Provincia: Oristano
    Età : 36
    Messaggi: 12

    Italy
     RiccardoMura87 non è in linea
    1.3 mjet 95cv 500L
    Blu Venezia

    Predefinito

    Grazie a tutti per le risposte, venerdì porterò la macchina per fare il tagliando e chiederò anche la misurazione della pressione dell'olio. Spero proprio di non dover sostituire la pompa dato che ho comprato la macchina usata un anno fa e mi è appena scaduta la garanzia.
    Vi terrò comunque aggiornati.

  8. #58
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 43
    Messaggi: 10,983

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da RiccardoMura87 Visualizza il messaggio
    Grazie a tutti per le risposte, venerdì porterò la macchina per fare il tagliando e chiederò anche la misurazione della pressione dell'olio. Spero proprio di non dover sostituire la pompa dato che ho comprato la macchina usata un anno fa e mi è appena scaduta la garanzia.
    Vi terrò comunque aggiornati.
    se il difetto lo fa saltuariamente,cambia i bulbi....a volte ho risolto.
    É una spesa modesta,se non ricordo male,di entrambi non spendi neanche 50 euro...

  9. #59
    L'avatar di ilmat

    Con noi dal 15/12/2016
    Provincia: Latina
    Messaggi: 4,893

    Italy
     ilmat non è in linea
    1.3 mjet 95cv 500L Trekking
    Verde Toscana

    Predefinito

    Quote Originariamente inviata da RiccardoMura87 Visualizza il messaggio
    Non so, il meccanico mi ha riferito che succede spesso a questi motori (ma questo lo sapete bene anche voi).
    Io proverei a cercare un altro meccanico: oltre 105000 km con la mia 500L con il tuo stesso motore, mai accesa la spia della rigenerazione, mai avuti problemi di fap… succede spesso se la si usa male, ma dalla tua descrizione sinceramente ne dubito.
    500L trekking 1.3 95 cv verde toscana + pack confort + sensori di parcheggio + ruotino

  10. #60

    Con noi dal 30/11/2023
    Residenza: Caserta
    Messaggi: 4

    Italy
     GianfrancoT. non è in linea
    1.3 mjet 85cv PopStar
    Bianco gelato\Nero

    Predefinito

    Buongiorno a tutti,, dopo un anno dalla sostituzione della pompa dell'olio, si é riaccesa anche me la spia avaria motore con stesso codice 1541-22 _ blocco pressione olio a spostamento variabile- ampiezza segnale >massima.

    Pensando che non fisse la pompa, poiché sostituita solo da 1 anno, di comune accordo con il mio amico meccanico, puliamo prima il sensore ( pochi kilometri e la spia ricompare) poi lo sostituiamo con un'auto da rottamare ma di pochi kilometri ( dopo 2

+ Rispondi
Pagina 6 di 7
primaprima ... 4 5 6 7 ultimoultimo

Discussioni simili

  1. Avaria pressione Olio motore
    Da DCI628 nel forum 1.2 8v
    Risposte: 2
    Ultimo messaggio: 03/10/2014, 16:27:04
  2. spia cambiare olio motore: costo cambio olio?
    Da Fabietto nel forum 1.3 Mjet
    Risposte: 76
    Ultimo messaggio: 17/07/2014, 19:58:02
  3. ENNESIMO PROBLEMA MOTORE - spia olio
    Da deppino nel forum Problemi
    Risposte: 73
    Ultimo messaggio: 31/12/2011, 17:02:22
  4. Problema spia pressione olio
    Da beomondo nel forum Problemi
    Risposte: 4
    Ultimo messaggio: 16/09/2009, 12:08:57
  5. insuff. pressione olio motore
    Da WeS nel forum Problemi
    Risposte: 9
    Ultimo messaggio: 12/06/2009, 08:56:48

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi