+ Rispondi
Pagina 2 di 2
primaprima 1 2
Visualizzazione dei risultati da 11 a 13 su 13

Discussione: Problemi di connessione con il multiecuscan

  1. #11
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 42
    Messaggi: 10,341

    Italy
     alex-et3 non è in linea

    Predefinito

    Ti consiglio di contattare chi ti ha venduto il programma e interfaccia,perché hai fatto tutto giusto

  2. #12

    Con noi dal 10/10/2020
    Residenza: san nicola la strada
    Provincia: Caserta
    Età : 38
    Messaggi: 41

    Italy
     luigi 500l non è in linea
    1.3 mjet 95cv 500L
    Bianco gelato\Nero

    Predefinito accesso negato multiecuscan

    buonasera a tutti, ho una 500 l anno 2020 1.3mjet 95cv, devo resettare il degrado olio, ho acquistato su multiecuscan elm327 modificata, bypass sgw e adattatore giallo, utilizzo il programma multiecuscan 4.8 ma nonostante tutto non riesco ad entrare in centrailna, mi da accesso negato.
    l'elm 327 è stata settata con i parametri giusti, ho provato sia ad entrare con l'adattatore giallo e sia direttamente con la elm, ma nulla non va proprio. il modulo sgw è montato, perchè nonostante il bypass sgw non entro con multiecuscan? perchè non posso resettare degrado olio? grazie a chi vorra' aiutarmi. buonaserata

  3. #13

    Con noi dal 10/10/2020
    Residenza: san nicola la strada
    Provincia: Caserta
    Età : 38
    Messaggi: 41

    Italy
     luigi 500l non è in linea
    1.3 mjet 95cv 500L
    Bianco gelato\Nero

    Predefinito

    buonasera alex ho seguito il tuo consiglio ed ho risolto. saluti

+ Rispondi
Pagina 2 di 2
primaprima 1 2

Discussioni simili

  1. Risposte: 7
    Ultimo messaggio: 28/07/2021, 15:25:11
  2. Problemi connessione GPS
    Da Encio80 nel forum Uconnect e audio
    Risposte: 10
    Ultimo messaggio: 30/01/2021, 11:37:20
  3. Multiecuscan
    Da cinesm84 nel forum Discussioni generali
    Risposte: 2
    Ultimo messaggio: 12/08/2017, 17:32:01
  4. Problemi connessione bluetooth Nokia E51
    Da spetrale nel forum Blue&Me e Audio
    Risposte: 16
    Ultimo messaggio: 30/01/2009, 21:54:36

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi