+ Rispondi
Pagina 2 di 2
primaprima 1 2
Visualizzazione dei risultati da 11 a 18 su 18

Discussione: Twinair che perde acqua

  1. #11
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 43
    Messaggi: 10,962

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da Boris_Sciaroni Visualizza il messaggio
    Grazie mille per la conferma.

    Che tu sappia esistono schemi/istruzioni in merito sullla procedura dello smontaggio paraurti/fari/lradiatori ?

    Grazie mille in anticipo
    non servono manuali,le viti sono tutte a vista.
    Le uniche non visibili,sono quelli nell angolo del passaruota.

  2. #12

    Con noi dal 20/12/2021
    Residenza: Locarno
    Provincia: Stato Estero
    Età : 65
    Messaggi: 14

    Switzerland
     Boris_Sciaroni non è in linea
    0.9 TwinAir 85cv Twinair

    Predefinito

    Grazie Alex

  3. #13

    Con noi dal 14/11/2021
    Residenza: salerno
    Provincia: Salerno
    Età : 51
    Messaggi: 1

    Italy
     MASSODAN non è in linea
    0.9 TwinAir 85cv 500c Lounge
    Blu mare

    Predefinito

    ragazzi anche io ho un problema di perdita di acqua dal motore della mia panda twinair. ma ho l'impressione che perda dal coperchio della pompa dell'acqua. voi avete avuto simili rogne da dove dico io???
    grazie per l'aiuto.

  4. #14
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 43
    Messaggi: 10,962

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da MASSODAN Visualizza il messaggio
    ragazzi anche io ho un problema di perdita di acqua dal motore della mia panda twinair. ma ho l'impressione che perda dal coperchio della pompa dell'acqua. voi avete avuto simili rogne da dove dico io???
    grazie per l'aiuto.
    si,ho cambiato qualche copertura della pompa o anche la pompa vera e propria

  5. #15

    Con noi dal 07/02/2020
    Residenza: Selargius
    Provincia: Cagliari
    Età : 50
    Messaggi: 5

    Italy
     Dado73 non è in linea
    0.9 TwinAir 105cv 500S

    Predefinito

    Bel lavoretto! Complimenti per la pazienza, in officina solitamente per smontare il turbo non tolgono il paraurti, usano il ponte, magari da sotto accedono meglio a determinate zone, e soprattutto sono abituati a certe procedure! Vedendo le foto mi stai facendo sorgere un dubbio, quindi anche se non sia il problema del sale e quindi il tempo(età) minuscole microfratture potrebbero far avvertire l'odore di liquido refrigerante od odore di olio bruciato?

  6. #16

    Con noi dal 13/04/2023
    Residenza: roma
    Provincia: Roma
    Messaggi: 3

    Italy
     inokkas non è in linea
    0.9 TwinAir 85cv 500S
    Nero cinema

    Predefinito

    salve riuppo la discussione, purtroppo anche mia twin air perde acqua ma sembrerebbe provenire da un piccolo foro sotto la pompa qualcuno sa di cosa si tratta?

  7. #17
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 43
    Messaggi: 10,962

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da inokkas Visualizza il messaggio
    salve riuppo la discussione, purtroppo anche mia twin air perde acqua ma sembrerebbe provenire da un piccolo foro sotto la pompa qualcuno sa di cosa si tratta?
    pompa acqua da sostituire

  8. #18

    Con noi dal 13/04/2023
    Residenza: roma
    Provincia: Roma
    Messaggi: 3

    Italy
     inokkas non è in linea
    0.9 TwinAir 85cv 500S
    Nero cinema

    Predefinito

    Quote Originariamente inviata da alex-et3 Visualizza il messaggio
    pompa acqua da sostituire
    si grazie mille, mi sono domenticato di editarlo dopo aver scoperto la causa

+ Rispondi
Pagina 2 di 2
primaprima 1 2

Discussioni simili

  1. Record monza ''perde'' acqua
    Da cip86 nel forum Manutenzione e preparazione
    Risposte: 17
    Ultimo messaggio: 11/12/2016, 13:12:08
  2. 1.3 mtj 95 cv perde potenza
    Da saseppe nel forum Problemi
    Risposte: 13
    Ultimo messaggio: 09/11/2014, 11:52:45
  3. Radiatore che perde!
    Da antek78 nel forum Problemi
    Risposte: 7
    Ultimo messaggio: 16/12/2013, 13:10:29
  4. 1.3 MTJ perde giri
    Da caciopdp nel forum Problemi
    Risposte: 29
    Ultimo messaggio: 30/10/2009, 16:24:55
  5. my 500 perde olio!
    Da *Very & Ory* nel forum Problemi
    Risposte: 8
    Ultimo messaggio: 06/04/2009, 23:09:07

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi