+ Rispondi
Pagina 5 di 5
primaprima ... 3 4 5
Visualizzazione dei risultati da 41 a 48 su 48

Discussione: Problemi con la mia 500

  1. #41

    Con noi dal 17/05/2020
    Provincia: Napoli
    Età : 25
    Messaggi: 32

    Italy
     Piegau97 non è in linea
    1.2 69cv Pop
    Bianco bianco/gara

    Predefinito

    Qua invece nel traffico cittadino e subito dopo, un paio di sgasate…






  2. #42

    Con noi dal 17/05/2020
    Provincia: Napoli
    Età : 25
    Messaggi: 32

    Italy
     Piegau97 non è in linea
    1.2 69cv Pop
    Bianco bianco/gara

    Predefinito

    Le immagini sono queste…

    2a immagine


    3a immagine


    1a immagine


    Corr. carbur

    Ultima modifica di Piegau97; 28/06/2022 a 18:44:58

  3. #43

    Con noi dal 01/08/2018
    Residenza: Genova
    Età : 60
    Messaggi: 1,285

    Italy
     ronin_55 non è in linea
    1.4 100cv Lounge
    Bianco bianco/gara

    Predefinito

    per quel che ci capisco, nn sono un meccanico, la correzione della 1 (prima del cat) salta da + a - 100%, il che è probabilmente la causa delle irregolarità di carburazione, mentre il grafico 2 sembra corretto costantemente a -100, piatta, e mi sembra strano… posso dirti solo che quando la mia lambda 1 mi ha lasciato si è accesa la spia ed è stato registrato l’errore (se ricordo bene la macchina è andata in recovery) ma nn necessariamente i sensori si guastano allo stesso modo… aspettiamo magari l’opinione ben più qualificata di alex, però il mio euro continuerei a metterlo su una delle due sonde

  4. #44
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 42
    Messaggi: 10,240

    Italy
     alex-et3 non è in linea

    Predefinito

    Ecco gli step per una corretta diagnosi:
    Azzeramento parametri autoadattativi,poi auto girata a benzina,si fa un giro su strada di qualche km.
    Si collega la diagnosi e si controlla il valore del correttore lambda.Deve stare da 0,95 a 1,05 e la sonda deve oscillare da 0,2 a 0,8 volt.
    Se hai questi valori la carburazione a benzina é perfetta e l auto non ha nessuna anomalia.
    Poi,senza spegnere il motore,la giri a gpl...i valori devono essere identici.
    Fai questa verifica e posta i dati.

  5. #45
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 42
    Messaggi: 10,240

    Italy
     alex-et3 non è in linea

    Predefinito

    Dimenticavo,si deve usare una diagnosi valida....

  6. #46
    L'avatar di Pinkus

    Con noi dal 31/01/2013
    Residenza: Torino
    Messaggi: 5,041

    Italy
     Pinkus non è in linea
    1.4 GPL 120 cv 500L
    Grigio moda

    Predefinito

    I grafici visti così dicono poco, perché non sono contestualizzati con quello che stava facendo il motore (giri, carico richiesto, ecc.)
    L'unica cosa che si nota è che la lamda n.1 oscilla grossomodo nel range corretto tra 0,1-0,9V, dunque vuol dire che il loop di controllo della carburazione sta funzionando.
    La tensione della seconda invece a volte mi pare un po' basso, come se il cat non utilizzasse l'ossigeno presente nei gas di scarico per completare l'ossidazione, ma non sapendo cosa stessi facendo difficile dire qualcosa. Peraltro normalmente la seconda lambda non agisce in modo rilevante sul funzionamento del motore, ma è un controllo dell'efficienza del sistema di trattamento delle emissioni.

    Per il resto concordo con alex dal punto di vista metodologico, altrimenti non ne esci. Temo però che le app da smartphone diano il correttore lamda, almeno a mia memoria, cosa che invece multiecuscan fa ad esempio (mi pare si chiami integratore lambda nella nomenclatura dei software diagnostici, dai un occhio se lo vedi)
    Fiat 500L 1.4 T-JET 120cv GPL Pop-Star

    Fiat 500 1.2 8v Sport (impianto GPL Zavoli aftermarket)

  7. #47

    Con noi dal 17/05/2020
    Provincia: Napoli
    Età : 25
    Messaggi: 32

    Italy
     Piegau97 non è in linea
    1.2 69cv Pop
    Bianco bianco/gara

    Predefinito

    Per risolvere il problema, mi tocca affidarmi ad un buon meccanico, difficilmente dalle mie zone…ragazzi vi ringrazio anticipatamente per la vostra attenzione rivolta verso me, e al vostro tempo dedicatomi, in questi giorni mi adopero per altro, e vi terrò informati se nel caso risolvo il problema… grazie di vero cuore, io continuo a seguire il forum e se qualcuno ha avuto lo stesso problema mio, che me lo espone…
    Non si tratta di un’arresa, ma ci sto letteralmente perdendo la testa, senza venire a capo ��

  8. #48
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 42
    Messaggi: 10,240

    Italy
     alex-et3 non è in linea

    Predefinito

    Scelta giusta,perché come dico spesso,ad ognuno il proprio lavoro...in quanto un meccanico di professione non è una persona che cambia solo olio,cosa che chiunque sarebbe in grado...ma deve conoscere il funzionamento della vettura e soprattutto usare ed interpretare il tester.

+ Rispondi
Pagina 5 di 5
primaprima ... 3 4 5

Discussioni simili

  1. Problemi usb
    Da puddupiddu nel forum Presentazioni
    Risposte: 5
    Ultimo messaggio: 13/11/2019, 14:33:33
  2. problemi con il cd
    Da ros 500 nel forum Problemi
    Risposte: 0
    Ultimo messaggio: 24/11/2012, 07:51:31
  3. Problemi con il FAP???
    Da Bioth500 nel forum Problemi
    Risposte: 4
    Ultimo messaggio: 23/06/2012, 18:22:08
  4. Problemi con you and me
    Da samby nel forum Cestino
    Risposte: 3
    Ultimo messaggio: 31/12/2011, 07:55:09
  5. problemi con la 500
    Da mattia7 nel forum Problemi
    Risposte: 12
    Ultimo messaggio: 25/06/2009, 08:15:53

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi