+ Rispondi
Pagina 2 di 2
primaprima 1 2
Visualizzazione dei risultati da 11 a 13 su 13

Discussione: Piccolo "vuoto"

  1. #11

    Con noi dal 11/09/2015
    Residenza: roma
    Provincia: Roma
    Età : 43
    Messaggi: 4

    Italy
     tonimecca non è in linea

    Predefinito

    Porco porco !!!! Non la volevo comprare ed invece ho fatto la cazzata. La mia 1 mese dell'immatricolazione e nemmeno 1000km singhiozza da paura . Sembrerebbe solo a freddo ma comunque non � normale . Che dire. Uffa !! Son stato in officina e nessun errore. Non so che fare . Ho sentito la seconda officina autorizzata e hanno iniziato col dire : la lasci e vediamo. Che cakkkio devi vedere . Al primo controllo dopo 20 gg e circa 600 km hanno rilevato il filtro intasato al 90% ed hanno effettuato la rigenerazione forzata: mi hanno detto che l'ho fatto intasare e per loro era quello il problema: che fanatici !! Ho semplicemente risposto che quei km li ho effettim autostarda e manco 20km cittadini, qyundi ho chiesto: come � possibile? E non sono uno che va a 90 all'ora in autostrada. Anzi percorro circa 15km, nel tratto dibasenza tutor, a 170 all'ora. Quindi? Han risposto che � strano ! Ahhh adesso � strano eh . Prima senza chiedere han fatto i fenomeni, poi e strano! Porco. Porco. Tra l'altro dopo la loro rigenerazione forzata , il mattino seguente, con circa 10km percorsi il problema si � ripresentato. Quindi nemmeno colpa del dpf sar�. A quel punto doveva essere pulito per forza, o no ! Alex, lo so che sei in pensione ma hai sempre risolto tanti problemi. Ho letto in qualche sezione del forum che a qualcuno han sostituito il semsore del pedale della frizione. Potrebbe essere? E poi come faccio a farmelo sostituire, gli dico che sul forum cinquecentisti ci sono dei veri esperti pi� di loro. Ovviamente parlo dell 500X 1.3 mtj 95cv euro 6d e bla bla bla . La metto su subito e via ! Bicolore con pack style etc. Prezzo di listino assurdo! 29850. Meno male che c'erano 5000 euro di sconto

  2. #12
    L'avatar di ilmat

    Con noi dal 15/12/2016
    Provincia: Latina
    Messaggi: 4,892

    Italy
     ilmat non è in linea
    1.3 mjet 95cv 500L Trekking
    Verde Toscana

    Predefinito

    La convinzione che andare in autostrada faccia rigenerare il fap è un falso mito che non so chi abbia messo in giro. Io ho fatto 110000 km con multijet, autostrada poco e niente, mai accesa la spia del fap. 600 km in 20 giorni sono 30 km al giorno, se li hai fatti in varie tratte brevi, anche se la tiri, se non va in temperatura e non rigenera
    500L trekking 1.3 95 cv verde toscana + pack confort + sensori di parcheggio + ruotino

  3. #13

    Con noi dal 15/03/2017
    Residenza: Bari
    Età : 71
    Messaggi: 2,505

    Italy
     Castigamatti non è in linea
    1.3 mjet 95cv 500L
    Bianco gelato

    Predefinito

    Quote Originariamente inviata da tonimecca Visualizza il messaggio
    Porco porco !!!! Non la volevo comprare ed invece ho fatto la cazzata. La mia 1 mese dell'immatricolazione e nemmeno 1000km singhiozza da paura . Sembrerebbe solo a freddo ma comunque non � normale . Che dire. Uffa !! Son stato in officina e nessun errore. Non so che fare . Ho sentito la seconda officina autorizzata e hanno iniziato col dire : la lasci e vediamo. Che cakkkio devi vedere . Al primo controllo dopo 20 gg e circa 600 km hanno rilevato il filtro intasato al 90% ed hanno effettuato la rigenerazione forzata: mi hanno detto che l'ho fatto intasare e per loro era quello il problema: che fanatici !! Ho semplicemente risposto che quei km li ho effettim autostarda e manco 20km cittadini, qyundi ho chiesto: come � possibile? E non sono uno che va a 90 all'ora in autostrada. Anzi percorro circa 15km, nel tratto dibasenza tutor, a 170 all'ora. Quindi? Han risposto che � strano ! Ahhh adesso � strano eh . Prima senza chiedere han fatto i fenomeni, poi e strano! Porco. Porco. Tra l'altro dopo la loro rigenerazione forzata , il mattino seguente, con circa 10km percorsi il problema si � ripresentato. Quindi nemmeno colpa del dpf sar�. A quel punto doveva essere pulito per forza, o no ! Alex, lo so che sei in pensione ma hai sempre risolto tanti problemi. Ho letto in qualche sezione del forum che a qualcuno han sostituito il semsore del pedale della frizione. Potrebbe essere? E poi come faccio a farmelo sostituire, gli dico che sul forum cinquecentisti ci sono dei veri esperti pi� di loro. Ovviamente parlo dell 500X 1.3 mtj 95cv euro 6d e bla bla bla . La metto su subito e via ! Bicolore con pack style etc. Prezzo di listino assurdo! 29850. Meno male che c'erano 5000 euro di sconto
    Ti voglio spare una di quelle che puo' sembrare una mega cazzata!!! Ebbene, non è che dipende dal gasolio sporco? Se al primo pieno ti è stata scaricata la feccia della cisterna è una ipotesi........
    Che ti devo dire? Prova a cambiare anche a tue spese il filtro del gasolio ed esamina il contenuto del filtro. Cioe', dopo aver smontato il filtro del gasolio usa due dita per turare gli ugelli del filtro. Poi agita lo stesso facendo mescolare il gasolio che è rimasto dentro. Poi fai fuoriuscire tutto il gasolio dall'ugello che va alla pompa (non dall'ugello che porta il gasolio dal serbatoio al filtro) ed esamina il colore: è giallognolo chiaro oppure è scuro pieno di impurita'?
    Nel dubbio è una prova che farei.

+ Rispondi
Pagina 2 di 2
primaprima 1 2

Discussioni simili

  1. Risposte: 19
    Ultimo messaggio: 20/08/2020, 13:47:21
  2. Risposte: 6
    Ultimo messaggio: 14/09/2019, 17:54:33
  3. Piccolo "scatto" dello sterzo alla partenza
    Da Startrekking nel forum Motori e meccanica
    Risposte: 1
    Ultimo messaggio: 03/09/2017, 14:01:44
  4. piccolo chiarimento su una "spia"
    Da GiuseppeSacco nel forum Motori e meccanica
    Risposte: 2
    Ultimo messaggio: 02/05/2016, 15:07:46
  5. Piccolo struscio e "grattare" freni
    Da mirkino7 nel forum Gomme, cerchi e freni
    Risposte: 11
    Ultimo messaggio: 31/03/2015, 18:05:44

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi