+ Rispondi
Visualizzazione dei risultati da 1 a 6 su 6

Discussione: Luci anabbaglianti non funzionano

  1. #1

    Con noi dal 10/02/2024
    Residenza: Fino mornasco
    Provincia: Como
    Messaggi: 3

    Italy
     Cesco 500 non è in linea
    1.2 69cv Lounge
    Bianco bianco/gara

    Predefinito Luci anabbaglianti non funzionano

    Buonasera a tutti sono nuovo del gruppo , avrei bisogno di aiuto per quanto riguarda le luci anabbaglianti , si sono spente e non si accendono più. Io di mio ho controllato lampadine ok, fusibili ok. L'unica cosa che ho scoperto che ai fari non arriva corrente misurando con il tester. E vorrei capire da dove nasce il problema ed eventualmente possibili soluzioni. Grazie in anticipo per chi riesce a darmi delucidazioni in merito. 👍

  2. #2
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 43
    Messaggi: 10,962

    Italy
     alex-et3 non è in linea

    Predefinito

    Come le hai controllate le lampadine?

  3. #3

    Con noi dal 10/02/2024
    Residenza: Fino mornasco
    Provincia: Como
    Messaggi: 3

    Italy
     Cesco 500 non è in linea
    1.2 69cv Lounge
    Bianco bianco/gara

    Predefinito

    Buonasera le lampadine le ho controllate con un accrocco fatto da me provando direttamente dalla batteria e funzionano , l'unico problema ripeto che ho trovato che da entrabi i lati sx e dx ai fili delle lampadine non arriva corrente . E del resto va tutto ok posizioni abbaglianti fanalerie ecc ecc. Fusibili cambiati anche se buoni di altro non so dove controllate l'unico dubbio che mi è venuto in mente ildevio ma ho visto che un unico pezzo con la leva tergi quind������������

  4. #4
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 43
    Messaggi: 10,962

    Italy
     alex-et3 non è in linea

    Predefinito

    Mah,strano.....bisognerebbe fare una diagnosi e controllare l impianto degli anabbaglianti con lo schema in mano.
    Se vuoi provare se è colpa del devio,scollega le sue spine e in automatico gli anabbaglianti si devono accedere.

  5. #5

    Con noi dal 10/02/2024
    Residenza: Fino mornasco
    Provincia: Como
    Messaggi: 3

    Italy
     Cesco 500 non è in linea
    1.2 69cv Lounge
    Bianco bianco/gara

    Predefinito

    Fatta fare in officina fiat è dalla diagnosi non da nessun problema, il meccanico dice che deve controllare l'impianto perciò mi sa di un lavoro lungo e dispendioso

  6. #6
    L'avatar di alex-et3

    Con noi dal 17/04/2016
    Residenza: Cerea
    Provincia: Verona
    Età : 43
    Messaggi: 10,962

    Italy
     alex-et3 non è in linea

    Predefinito

    Quote Originariamente inviata da Cesco 500 Visualizza il messaggio
    Fatta fare in officina fiat è dalla diagnosi non da nessun problema, il meccanico dice che deve controllare l'impianto perciò mi sa di un lavoro lungo e dispendioso
    bhe deve controllare il cablaggio dal bodycomputer ai fari..

+ Rispondi

Discussioni simili

  1. Risposte: 1
    Ultimo messaggio: 14/12/2022, 21:43:07
  2. luci diurne non funzionano
    Da Iride nel forum Illuminazione
    Risposte: 8
    Ultimo messaggio: 03/10/2020, 23:47:15
  3. Luci Anabbaglianti e posizione led
    Da Jexis nel forum Illuminazione
    Risposte: 9
    Ultimo messaggio: 24/08/2015, 21:56:56
  4. Luci di posizione-anabbaglianti
    Da La CeLe nel forum Discussioni generali
    Risposte: 1
    Ultimo messaggio: 07/05/2009, 21:33:35
  5. luci di posizione e anabbaglianti
    Da stefanolea nel forum Cestino
    Risposte: 2
    Ultimo messaggio: 04/05/2009, 23:20:42

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi